<!doctype html>
<html data-n-head-ssr class="art type-news  salesposter device_classic global-class-mn24" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20%20salesposter%20device_classic%20global-class-mn24%22%7D%7D">
  <head >
    <title>Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" name="description" content="Entreprenørfirmaet Hugaas Entreprenør i Midtre Gauldal er konkurs, etter at selskapet selv leverte oppbud."><meta data-n-head="ssr" name="keywords" content=""><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="23182958"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="subscriber"><meta data-n-head="ssr" name="twitter:title" content="Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" name="twitter:description" content="Entreprenørfirmaet Hugaas Entreprenør i Midtre Gauldal er konkurs, etter at selskapet selv leverte oppbud."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2020-12-17T14:11:14"><meta data-n-head="ssr" property="article:published_time" content="2020-12-17T12:48:50"><meta data-n-head="ssr" property="article:author" content="Ståle Langørgen, Gunnar Okstad"><meta data-n-head="ssr" property="og:description" content="Entreprenørfirmaet Hugaas Entreprenør i Midtre Gauldal er konkurs, etter at selskapet selv leverte oppbud."><meta data-n-head="ssr" property="og:title" content="(+)Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/adressa/2020/12/17/Tr%C3%B8ndersk-entrepren%C3%B8rfirma-konkurs-med-gjeld-p%C3%A5-339-millioner-23182958.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article23182991.ece/wjt3fp/ALTERNATES/w980-default/6b89a43f-b45b-48f2-955a-a697c8f23e2c"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" name="description" content="Entreprenørfirmaet Hugaas Entreprenør i Midtre Gauldal er konkurs, etter at selskapet selv leverte oppbud."><meta data-n-head="ssr" name="keywords" content=""><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="23182958"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="subscriber"><meta data-n-head="ssr" name="twitter:title" content="Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" name="twitter:description" content="Entreprenørfirmaet Hugaas Entreprenør i Midtre Gauldal er konkurs, etter at selskapet selv leverte oppbud."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2020-12-17T14:11:14"><meta data-n-head="ssr" property="article:published_time" content="2020-12-17T12:48:50"><meta data-n-head="ssr" property="article:author" content="Ståle Langørgen, Gunnar Okstad"><meta data-n-head="ssr" property="og:description" content="Entreprenørfirmaet Hugaas Entreprenør i Midtre Gauldal er konkurs, etter at selskapet selv leverte oppbud."><meta data-n-head="ssr" property="og:title" content="(+)Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/adressa/2020/12/17/Tr%C3%B8ndersk-entrepren%C3%B8rfirma-konkurs-med-gjeld-p%C3%A5-339-millioner-23182958.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article23182991.ece/wjt3fp/ALTERNATES/w980-default/6b89a43f-b45b-48f2-955a-a697c8f23e2c"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall" content="hard"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/adressa/2020/12/17/Tr%C3%B8ndersk-entrepren%C3%B8rfirma-konkurs-med-gjeld-p%C3%A5-339-millioner-23182958.ece"><link rel="preload" href="/_nuxt/8411c03.js" as="script"><link rel="preload" href="/_nuxt/363cf12.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.fb4fbb1.css" as="style"><link rel="preload" href="/_nuxt/07efc01.js" as="script"><link rel="preload" href="/_nuxt/app.ed29c11.css" as="style"><link rel="preload" href="/_nuxt/4f66915.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.fb4fbb1.css"><link rel="stylesheet" href="/_nuxt/app.ed29c11.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><!----> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/mn24.svg" class="mn24-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/teknologi/" class="menu-link">Teknologi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/eiendom/" class="menu-link">Eiendom</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/karriere/" class="menu-link">Karriere</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/handel/" class="menu-link">Handel</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sjoemat/" class="menu-link">Sjømat</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/privatokonomi/" class="menu-link">Privatøkonomi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/search" class="menu-link">Innholdssøk</a> <!----></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no" class="menu-link">Kjøp stillingsannonse</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <div page="article"><div class="section seksjonsforklaring"><div class="wrapper-980 stickyspread"><div>&lt;
      <a href="/" class="inline-lys">Tilbake til forsiden</a></div> <div><a href="/" class="inline-lys">Forsiden</a> / <a href="https://www.mn24.no/adressa/" class="inline-lys">Delt fra Adresseavisen</a></div></div></div> <main id="content" role="main" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="https://www.adressa.no/incoming/article23182991.ece/wjt3fp/ALTERNATES/w980-default/6b89a43f-b45b-48f2-955a-a697c8f23e2c?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="" class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Hugaas Entreprenør har spesialisert seg på bygging av sportshaller, og står blant annet bak den nye hallen på Leangen i Trondheim. <span class="photographer" data-v-0de1e65b>Foto: Terje Svaan</span></span></figure> <!----> <!----> <h1 class="title"> Trøndersk entreprenørfirma konkurs med gjeld på 339 millioner </h1> <p class="lead"></p> <!----></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><!----> <span class="lp_is_start"></span> <!----> <span class="lp_is_end"></span></div> <div class="widget polarisSpid"><!----></div> <!----> <!----></div></div> <!----></article></main></div> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/mn24.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansvarlig redaktør</dt> <dd class="credit-item name"><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description">Tipstelefon <a href='tel:46407200'>464 07200</a></dd><dt class="info-item title"></dt> <dd class="info-item description">SMS <a href='tel:46407200'>464 07200</a>, Kodeord TIPS</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:redaksjon@mn24.no">E-post: redaksjon@mn24.no</a></dd></dl> <p class="disclaimer">Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, Opdalingen, Steinkjer24 og Trønderbladet.</p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">mn24.no arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/' target='_blank'>Vær Varsom-plakatens regler</a> for god presseskikk. Se også <a target='_blank' href='https://www.nored.no/Redaktoeransvar'>Redaktøransvar</a>. mn24.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet <em>2020 © mn24.no. Powered by Hard woking computer minions.</em> Informasjon om bruk av <a href='https://adressa.alda.no/personvern?0&aviskode=ADR' target='_blank'>«cookies» og personvernpolicy.</a></p> <p class="disclaimer-cookies"><a href="https://adressa.alda.no/personvern?aviskode=ADR"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/8411c03.js" defer></script><script src="/_nuxt/363cf12.js" defer></script><script src="/_nuxt/07efc01.js" defer></script><script src="/_nuxt/4f66915.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
