<!doctype html>
<html data-n-head-ssr class="art type-news #f7e4d1 device_classic article nyheter nyheter news" lang="no" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20#f7e4d1%20device_classic%20article%20nyheter%20nyheter%20news%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D%7D">
  <head >
    <title>Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa"><meta data-n-head="ssr" name="description" content=""><meta data-n-head="ssr" name="keywords" content="Polaris Media,Trønder-Avisa,Avis,Avisa Sør-Trøndelag,Amedia,Brønnøysunds Avis,Hitra-Frøya,Fosna-Folket,Trønderbladet,Steinkjer24,Høyesterett,Polaris"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#f7e4d1"><meta data-n-head="ssr" name="cXenseParse:title" content="Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Polaris Media"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Trønder-Avisa"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Avis"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Avisa Sør-Trøndelag"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Amedia"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Brønnøysunds Avis"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Hitra-Frøya"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Fosna-Folket"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Trønderbladet"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Steinkjer24"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Høyesterett"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Polaris"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="Kz2A0G"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="article:section" content="Nyheter"><meta data-n-head="ssr" name="twitter:title" content="Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa"><meta data-n-head="ssr" name="twitter:description" content=""><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2022-02-23T14:40:48Z"><meta data-n-head="ssr" property="article:published_time" content="2022-02-23T14:18:13Z"><meta data-n-head="ssr" property="article:tag" content="Polaris Media"><meta data-n-head="ssr" property="article:tag" content="Trønder-Avisa"><meta data-n-head="ssr" property="article:tag" content="Avis"><meta data-n-head="ssr" property="article:tag" content="Avisa Sør-Trøndelag"><meta data-n-head="ssr" property="article:tag" content="Amedia"><meta data-n-head="ssr" property="article:tag" content="Brønnøysunds Avis"><meta data-n-head="ssr" property="article:tag" content="Hitra-Frøya"><meta data-n-head="ssr" property="article:tag" content="Fosna-Folket"><meta data-n-head="ssr" property="article:tag" content="Trønderbladet"><meta data-n-head="ssr" property="article:tag" content="Steinkjer24"><meta data-n-head="ssr" property="article:tag" content="Høyesterett"><meta data-n-head="ssr" property="article:tag" content="Polaris"><meta data-n-head="ssr" name="author" property="article:author" content="Gunnar Okstad"><meta data-n-head="ssr" property="og:description" content="&amp;nbsp;"><meta data-n-head="ssr" property="og:title" content="Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/nyheter/i/Kz2A0G/polaris-media-vant-frem-i-hoeyesterett"><meta data-n-head="ssr" property="og:image" content="https://vcdn.polarismedia.no/e27b4c89-6839-4ba9-9cfb-45e7284ec53c?fit=crop&amp;h=551&amp;q=80&amp;tight=true&amp;w=1080"><meta data-n-head="ssr" property="og:image:width" content="1080"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="lp:paywall_user" content="1"><meta data-n-head="ssr" property="lp:paywall" content="free"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="/css/snowflake.mn24.922f37f0f24c92ee159e.css"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/nyheter/i/Kz2A0G/polaris-media-vant-frem-i-hoeyesterett"><link rel="preload" href="/_nuxt/9cf70b2.js" as="script"><link rel="preload" href="/_nuxt/6030493.js" as="script"><link rel="preload" href="/_nuxt/037a53c.js" as="script"><link rel="preload" href="/_nuxt/css/9169b73.css" as="style"><link rel="preload" href="/_nuxt/2654fef.js" as="script"><link rel="preload" href="/_nuxt/b88f581.js" as="script"><link rel="preload" href="/_nuxt/86cdf85.js" as="script"><link rel="preload" href="/_nuxt/cb9e6c6.js" as="script"><link rel="preload" href="/_nuxt/9ec7cdc.js" as="script"><link rel="preload" href="/_nuxt/2a91639.js" as="script"><link rel="preload" href="/_nuxt/22283ab.js" as="script"><link rel="preload" href="/_nuxt/67136de.js" as="script"><link rel="preload" href="/_nuxt/1ba4e21.js" as="script"><link rel="preload" href="/_nuxt/f9de2d6.js" as="script"><link rel="preload" href="/_nuxt/af6d51e.js" as="script"><link rel="preload" href="/_nuxt/0cac6f1.js" as="script"><link rel="preload" href="/_nuxt/2ad10e3.js" as="script"><link rel="preload" href="/_nuxt/066a374.js" as="script"><link rel="preload" href="/_nuxt/545f2c9.js" as="script"><link rel="preload" href="/_nuxt/dc229d8.js" as="script"><link rel="preload" href="/_nuxt/68f7675.js" as="script"><link rel="preload" href="/_nuxt/3054fd8.js" as="script"><link rel="stylesheet" href="/_nuxt/css/9169b73.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer" class="Outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="article classic"><!----> <div class="header-wrapper"><header class="Header"><div class="mainmenu"><span data-section-title="Nyheter" class="logo"><!----> <a title="Forsiden til mn24" href="/" class="logo-link mn24-logo"><?xml version="1.0" encoding="UTF-8"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="svg" version="1.1" height="86.31459398069279" viewBox="0 12 453.78 200.22" class="logo itromso">

<g id="svg" data-name="Layer 2">
<g id="Layer_1-2" data-name="Layer 1">
<path fill="#46a08c" class="cls-2" d="M130.29,76.43l-.79-.13-1.85,5.53v0l-21.84,54.73a.29.29,0,0,1-.27.18h-14a.27.27,0,0,1-.26-.18L69.7,82.11l-2.38-7h-.79v61.36a.29.29,0,0,1-.28.29H44.64a.29.29,0,0,1-.29-.29V44.64a.29.29,0,0,1,.29-.29H73.86a.31.31,0,0,1,.27.18l22.75,58.28s0,0,0,0l1.31,6.05H99l1.19-5.91a.09.09,0,0,1,0,0L123,44.53a.3.3,0,0,1,.26-.18h29a.28.28,0,0,1,.28.29v91.83a.28.28,0,0,1-.28.29H130.57a.29.29,0,0,1-.28-.29Z"/>
<path class="cls-2" d="M197.55,88.85l0,0-5.4-9-.8.13v56.48a.28.28,0,0,1-.28.29H169.44a.29.29,0,0,1-.28-.29V44.64a.29.29,0,0,1,.28-.29h18.85a.31.31,0,0,1,.23.12l35.81,48.19v0l6.2,9.89.79-.27V44.64a.29.29,0,0,1,.29-.29h21.61a.29.29,0,0,1,.28.29v91.83a.29.29,0,0,1-.28.29H234.38a.28.28,0,0,1-.23-.11Z"/>
<path class="cls-3" d="M264.84,136.47v-12a.27.27,0,0,1,.08-.19l24.35-26.45c12.14-13.34,14.65-20.2,14.12-26.54-.53-5-5.28-9.11-11.09-9.11-7.81,0-13.56,2.19-20.05,5.41a.28.28,0,0,1-.39-.15L265.59,51.7a.29.29,0,0,1,.11-.35c7.64-5.07,18.51-8.32,29.64-8.32,19.27,0,30.23,10.3,30.23,26.54,0,11.35-5.94,23-16,33.66L295.6,118l.4.66,31.13.13a.29.29,0,0,1,.29.29v17.38a.29.29,0,0,1-.29.29h-62A.29.29,0,0,1,264.84,136.47Z"/>
<path class="cls-3" d="M375.88,119.2H333.54a.29.29,0,0,1-.28-.28V107.11a.52.52,0,0,1,0-.11l27.1-62.48a.28.28,0,0,1,.26-.17h21.43a.29.29,0,0,1,.26.4l-23.56,56.1a.29.29,0,0,0,.26.4h16.85a.29.29,0,0,0,.28-.29V80.28a.29.29,0,0,1,.28-.29h21.61a.29.29,0,0,1,.29.29V101a.28.28,0,0,0,.28.29h10.52a.27.27,0,0,1,.28.28v17.39a.28.28,0,0,1-.28.28H398.62a.28.28,0,0,0-.28.28v17a.29.29,0,0,1-.29.29H376.44a.29.29,0,0,1-.28-.29v-17A.29.29,0,0,0,375.88,119.2Z"/>
<path class="cls-2" d="M69,165.26l-.22,0-.37,1.3-8.11,18.35h-3l-8.11-18.35L48.72,165l-.22,0v19.87H44.35V159h5.48l8.44,19.46.4,1.59h.23l.4-1.59L67.7,159h5.4v25.9H69Z"/>
<path class="cls-2" d="M80.76,158.71a2.11,2.11,0,1,1-2.36,2.11A2.19,2.19,0,0,1,80.76,158.71Zm-2,7.66h4.14v18.5H78.73Z"/>
<path class="cls-2" d="M101.45,167.52v-9.66h4.14v27h-4.14v-1.59l-.22-.07a7.46,7.46,0,0,1-5.44,2c-5,0-8.92-4.25-8.92-9.62A9.39,9.39,0,0,1,96.16,166,8.68,8.68,0,0,1,101.45,167.52Zm0,11.95v-8.85a9.2,9.2,0,0,0-4.77-1.14,6.16,6.16,0,0,0,0,12.28A5.4,5.4,0,0,0,101.45,179.47Z"/>
<path class="cls-2" d="M108.09,166.37h2.85v-5.92h4.14v5.92h5v3.33h-5v8.62c0,2.18,1.22,3.11,2.89,3.11a7,7,0,0,0,2.63-.41l.74,3.26a8.9,8.9,0,0,1-3.82.78,6.19,6.19,0,0,1-6.58-6.59V169.7h-2.85Z"/>
<path class="cls-2" d="M124,166.37h4.14v2.26l.22.07a8.25,8.25,0,0,1,6.48-2.7c3.66,0,6.7,2.63,6.7,7.77v11.1h-4.15v-11c0-3.11-1.81-4.44-4-4.44a6.1,6.1,0,0,0-5.22,2.51v12.88H124Z"/>
<path class="cls-2" d="M154.89,166a9.62,9.62,0,1,1-9.92,9.62A9.65,9.65,0,0,1,154.89,166Zm0,15.76a6.15,6.15,0,1,0-5.78-6.14A5.87,5.87,0,0,0,154.89,181.76Z"/>
<path class="cls-2" d="M168.48,166.37h4.15v2.11l.22.07a6.93,6.93,0,0,1,5.37-2.55h.51v3.77h-.88a7.16,7.16,0,0,0-5.22,2.19v12.95h-4.15Z"/>
<path class="cls-2" d="M181.71,180.58a15.7,15.7,0,0,0,5.29,1.11c1.78,0,3.37-.67,3.37-2.22,0-1.15-.74-1.89-3.44-2.52-3.52-.81-5.92-2.48-5.92-5.36,0-3.74,3.33-5.59,7-5.59a15,15,0,0,1,5.92,1.33l-.77,3.29a14.36,14.36,0,0,0-5-1.11c-1.55,0-3,.71-3,2.08,0,1,.7,1.74,3.26,2.29,3.77.81,6.07,2.44,6.07,5.51,0,4-3.52,5.81-7.29,5.81A17.91,17.91,0,0,1,180.9,184Z"/>
<path class="cls-2" d="M204.28,176.8l-1.78,1.74v6.33h-4.14v-27h4.14v15.95l.22.07,6.85-7.51h5.11l.07.22L207,174.14l9.14,10.55-.08.18H211Z"/>
<path class="cls-2" d="M233.73,167.81l-1.33-2.33-.22.08v19.31H228V159h3.84l12.62,17.35,1.26,2.19.22-.08V159h4.15v25.9h-3.85Z"/>
<path class="cls-2" d="M266.91,183.69l-.19-.11a9.37,9.37,0,0,1-5.77,1.66c-3.7,0-6.7-2.22-6.7-5.92s3.18-5.81,7.07-5.81a15.47,15.47,0,0,1,5.59,1v-1c0-2.74-2.11-4.07-4.59-4.07a19.19,19.19,0,0,0-5.51.81l-.6-3.18A20,20,0,0,1,263,166a8.27,8.27,0,0,1,6.52,2.81,9,9,0,0,1,6.58-2.81c5,0,8.29,2.92,8.63,8.36v2.22H271.09c.29,3.44,2.26,5.11,6.25,5.18a13,13,0,0,0,5.44-1.11l.78,3.15a14,14,0,0,1-6.22,1.44,11.54,11.54,0,0,1-6.29-1.63v1.26h-4.14Zm0-3.22v-3.41a14.5,14.5,0,0,0-4.55-.66c-2.22,0-4,1-4,2.85s1.59,2.81,3.59,2.81S265.8,181.65,266.91,180.47Zm4.36-6.92h9.25a4,4,0,0,0-4.33-4.07A4.85,4.85,0,0,0,271.27,173.55Z"/>
<path class="cls-2" d="M288.81,166.37H293v2.11l.22.07a7,7,0,0,1,5.37-2.55h.52v3.77h-.89A7.18,7.18,0,0,0,293,172v12.95h-4.14Z"/>
<path class="cls-2" d="M304.06,158.71a2.11,2.11,0,1,1-2.37,2.11A2.19,2.19,0,0,1,304.06,158.71Zm-2,7.66h4.14v18.5H302Z"/>
<path class="cls-2" d="M311.33,166.37h4.15v2.26l.22.07a8.22,8.22,0,0,1,6.48-2.7c3.66,0,6.69,2.63,6.69,7.77v11.1h-4.14v-11c0-3.11-1.81-4.44-4-4.44a6.1,6.1,0,0,0-5.22,2.51v12.88h-4.15Z"/>
<path class="cls-2" d="M347,183.24l-.22-.07a7.54,7.54,0,0,1-5.47,2.07c-5.15,0-8.92-4.25-8.92-9.62A9.56,9.56,0,0,1,347,167.44v-1.07h4.15v19.17c0,5.1-4.26,8.21-9.25,8.21a16.71,16.71,0,0,1-6.55-1.07l.74-3.26a15,15,0,0,0,5.66.85c2.85,0,5.25-1.7,5.25-4.73Zm0-3.85v-8.73a9.57,9.57,0,0,0-4.8-1.18c-3.26,0-5.67,2.66-5.67,6.14s2.41,6.14,5.67,6.14A5.39,5.39,0,0,0,347,179.39Z"/>
<path class="cls-2" d="M356,180.58a15.76,15.76,0,0,0,5.3,1.11c1.77,0,3.36-.67,3.36-2.22,0-1.15-.74-1.89-3.44-2.52-3.51-.81-5.92-2.48-5.92-5.36,0-3.74,3.33-5.59,7-5.59a15,15,0,0,1,5.92,1.33l-.78,3.29a14.36,14.36,0,0,0-5-1.11c-1.55,0-2.95.71-2.95,2.08,0,1,.7,1.74,3.25,2.29,3.78.81,6.07,2.44,6.07,5.51,0,4-3.52,5.81-7.29,5.81a18,18,0,0,1-6.29-1.22Z"/>
<path class="cls-2" d="M379.16,185.2c-4.29,0-6.58-2-6.58-5.92V157.86h4.14V179c0,1.7,1.11,2.48,2.81,2.59Z"/>
<path class="cls-2" d="M385,158.71a2.11,2.11,0,1,1-2.37,2.11A2.19,2.19,0,0,1,385,158.71Zm-2,7.66h4.15v18.5H383Z"/>
<path class="cls-2" d="M399.32,179.88l.22,1h.23l.22-1,5-13.51h4.47l-7.65,18.5h-4.19l-7.66-18.5h4.44Z"/></g></g>



</svg></a></span> <nav class="Menu nav"><ul><li class="menu-item active"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="/skatt/" class="title">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="title">Kjøp stillingsannonse</a> <!----></li></ul></nav> <a data-type="user" class="menu-icon user"></a> <a data-type="main" class="menu-icon main"></a></div> <div class="submenu submenu-user"><!----></div> <div class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav class="Menu nav"><ul><li class="menu-item menu-with-title"><span class="title">Innhold</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/" class="menu-link">
            Nyheter
          </a></li><li class="menu-sub-item"><a href="/skatt/" class="menu-link">
            Skattetall
          </a></li><li class="menu-sub-item"><a href="/tag/teknologi/" class="menu-link">
            Teknologi
          </a></li><li class="menu-sub-item"><a href="/tag/eiendom/" class="menu-link">
            Eiendom
          </a></li><li class="menu-sub-item"><a href="/tag/karriere/" class="menu-link">
            Karriere
          </a></li><li class="menu-sub-item"><a href="/tag/handel/" class="menu-link">
            Handel
          </a></li><li class="menu-sub-item"><a href="/tag/sjoemat/" class="menu-link">
            Sjømat
          </a></li><li class="menu-sub-item"><a href="/tag/privatoekonomi/" class="menu-link">
            Privatøkonomi
          </a></li><li class="menu-sub-item"><a href="/sok/" class="menu-link">
            Innholdssøk
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Kundeservice</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://stillingsannonser.mn24.no" class="menu-link">
            Kjøp stillingsannonse
          </a></li></ul></li></ul></nav></div></header> <!----> <!----> <!----></div> <main class="Layout"><article page="article" class="Art Article Default"><header class="article-header"><div class="section-title"><a href="/nyheter/" class="link">Nyheter</a> <span class="arrow-right">→</span></div><h1>Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa</h1><p class="lead">Høyesterett avslår å behandle en anke fra LL Inntrøndelagen, over dommen som ga Polaris Media løsningsrett til Inntrøndelagens aksjer i Trønder-Avisa.</p><figure class="media image padded"><div class="ratio" style="padding-top:66.50%;"><!----></div> <figcaption>
  Trønder-Avisa.
  <span><strong>Foto:</strong> Leif Arne Holme</span></figcaption></figure></header> <div class="article-meta article-meta-top"><div class="byline withImages"><div authors="[object Object]" showAllAuthorsLink="true" class="author"><figure alt="Gunnar Okstad" class="media image"><div class="ratio"><!----></div> <!----></figure> <div class="author-meta"><span class="fullname"><span>Gunnar Okstad</span></span> <!----> <!----></div></div> <!----></div> <div class="time"><span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-02-23T14:40:48Z">
  Akkurat nå
</time> </span></div> <!----> <!----></div> <!----> <div class="article-body body"><span class="lp_is_start"></span> <p><em>Saken oppdateres...</em></p><p>Det er nå rettskraftig avgjort at Polaris Media har løsningsrett til samtlige av LL Inntrøndelagens aksjer i Trønder-Avisa AS, melder Polaris Media i en børsmelding onsdag ettermiddag.</p><p>Dette innebærer at Polaris Media øker sin eierandel i Trønder-Avisa AS fra 10,09 prosent til 48, 13 prosent til en pris på 49 452 000 kroner.</p><!----><p>Saken Høyesteretts ankeutvalg behandlet var LL Inntrøndelagens anke over Frostating lagmannsretts dom av 26. november 2021. Den slippes altså ikke inn til behandling.</p><p>– Både tingretten og lagmannsretten har vært meget tydelige på at Polaris Media har løsningsrett til aksjene, basert på en grundig og korrekt vurdering av sakens faktum og juss. Polaris Media kunne derfor ikke se noen grunn til at Høyesterett skulle behandle denne saken på nytt, noe Høyesteretts ankeutvalg nå har sluttet seg til samtidig som Polaris Media igjen ble tilkjent sakens kostnader. Polaris Media har ansett det som selvsagt at løsningsretten var utløst etter at Amedia kjøpte nær 94 prosent av aksjene i LL Inntrøndelagen, og det var derfor overraskende å måtte bruke ressurser på dette i rettssystemet. Polaris Media er glad for å ha fått fullt medhold i alle instanser og ser nå frem til å overta samtlige av LL Inntrøndelagens aksjer i Trønder-Avisa AS, heter det i børsmeldingen fra Polaris Media.</p><h3>Langvarig strid</h3><p>Dermed er den rettslige striden mellom Polaris Media og LL Inntrøndelag over, etter to runder i lavere rettsinstanser, der Polaris Media vant frem med sitt syn på kjøpet av aksjer i Trønder-Avisa.</p><p>LL Inntrøndelag anket dommen i Frosting lagmannsrett i fjor fordi Polaris Media medhold i at de har en rett til å erverve Inntrøndelagens aksjer i Trønder-Avisa, til en pris av nærmere 49,5 millioner kroner. Dommen innebar også at Inntrøndelagen skulle betale Polaris Media 1, 4 millioner kroner i saksomkostninger.</p><p>LL Inntrøndelagen viste til at saken reiser prinsipielle spørsmål rundt innholdet aksjeloven § 1 -3 annet ledd, og skillet mellom eierskap til aksjer og innflytelse over selskapsforhold.</p><p>Polaris Media eier MN24 og de ti mediehusene som står bak MN24: Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Hitra-Frøya, Innherred, Fosna-Folket, Opp, Steinkjer24 og Trønderbladet.</p><article class="RelatedArticle"><a href="/nyheter/i/rE44q3/varsler-ekstra-utbytte-i-polaris-media"><header><figure class="media image flex"><div class="ratio" style="padding-top:56.25%;"><!----></div> <!----></figure></header> <main class="text"><h4>Varsler ekstra utbytte i Polaris Media</h4></main></a></article> <span class="lp_is_end"></span></div> <div class="article-meta article-meta-bottom"><div class="time"><span class="published"><span class="label">Publisert:</span> <time datetime="2022-02-23T14:18:13Z">
  onsdag 23. februar 2022 kl. 15:18
</time> </span> <span class="updated"><span class="label">Sist oppdatert:</span> <time datetime="2022-02-23T14:40:48Z">
  Akkurat nå
</time> </span></div></div> <aside class="article-footer"><aside class="share-buttons vertical"><a title="Del på Facebook" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a> <a title="Del på Twitter" rel="noopener" class="share-link"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a> <a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Polaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa&amp;body=%0D%0APolaris Media vant frem i Høyesterett - øker sin eierandel i Trønder-Avisa%0D%0Ahttps://www.mn24.no/nyheter/i/Kz2A0G/polaris-media-vant-frem-i-hoeyesterett%0D%0A" class="share-link"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title> <path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside> <div class="tags-listing"><div class="heading-title">Utforsk tema:</div> <ul class="tag-list"><li class="tag-item"><a href="/tag/polaris-media/" class="single-tag"><span>
      Polaris Media
    </span></a></li><li class="tag-item"><a href="/tag/troender-avisa/" class="single-tag"><span>
      Trønder-Avisa
    </span></a></li><li class="tag-item"><a href="/tag/avis/" class="single-tag"><span>
      Avis
    </span></a></li><li class="tag-item"><a href="/tag/avisa-soer-troendelag/" class="single-tag"><span>
      Avisa Sør-Trøndelag
    </span></a></li><li class="tag-item"><a href="/tag/amedia/" class="single-tag"><span>
      Amedia
    </span></a></li><li class="tag-item"><a href="/tag/broennoeysunds-avis/" class="single-tag"><span>
      Brønnøysunds Avis
    </span></a></li><li class="tag-item"><a href="/tag/hitra-froeya/" class="single-tag"><span>
      Hitra-Frøya
    </span></a></li><li class="tag-item"><a href="/tag/fosna-folket/" class="single-tag"><span>
      Fosna-Folket
    </span></a></li><li class="tag-item"><a href="/tag/troenderbladet/" class="single-tag"><span>
      Trønderbladet
    </span></a></li><li class="tag-item"><a href="/tag/steinkjer24/" class="single-tag"><span>
      Steinkjer24
    </span></a></li><li class="tag-item"><a href="/tag/hoeyesterett/" class="single-tag"><span>
      Høyesterett
    </span></a></li><li class="tag-item"><a href="/tag/polaris/" class="single-tag"><span>
      Polaris
    </span></a></li></ul></div> <!---->  <!----> <div class="article-list Bundles"><!----> <section class="article-list-content grid"><!----></section></div> <div class="article-list Bundles"><!----> <section class="article-list-content grid"><!----></section></div></aside></article> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section><div><div><section class="Credits"><dl><dt>Ansvarlig redaktør</dt> <dd><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></section></div></div> <div><div><section class="Tips"></section></div></div></section> <section><div><div><section class="ContactInfo"><dl><dt>Tipstlf &amp; SMS med kodeord TIPS</dt> <dd><a href='tel:46407200'>464 07 200</a></dd></dl><dl><dt>Epost</dt> <dd><a href="mailto:redaksjon@mn24.no">redaksjon@mn24.no</a></dd></dl></section></div></div></section> <section><figure class="logo"><a title="Forsiden til mn24" href="/" class="logo-link mn24-logo"><?xml version="1.0" encoding="UTF-8"?>
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" id="svg" version="1.1" height="86.31459398069279" viewBox="0 12 453.78 200.22" class="logo itromso">

<g id="svg" data-name="Layer 2">
<g id="Layer_1-2" data-name="Layer 1">
<path fill="#46a08c" class="cls-2" d="M130.29,76.43l-.79-.13-1.85,5.53v0l-21.84,54.73a.29.29,0,0,1-.27.18h-14a.27.27,0,0,1-.26-.18L69.7,82.11l-2.38-7h-.79v61.36a.29.29,0,0,1-.28.29H44.64a.29.29,0,0,1-.29-.29V44.64a.29.29,0,0,1,.29-.29H73.86a.31.31,0,0,1,.27.18l22.75,58.28s0,0,0,0l1.31,6.05H99l1.19-5.91a.09.09,0,0,1,0,0L123,44.53a.3.3,0,0,1,.26-.18h29a.28.28,0,0,1,.28.29v91.83a.28.28,0,0,1-.28.29H130.57a.29.29,0,0,1-.28-.29Z"/>
<path class="cls-2" d="M197.55,88.85l0,0-5.4-9-.8.13v56.48a.28.28,0,0,1-.28.29H169.44a.29.29,0,0,1-.28-.29V44.64a.29.29,0,0,1,.28-.29h18.85a.31.31,0,0,1,.23.12l35.81,48.19v0l6.2,9.89.79-.27V44.64a.29.29,0,0,1,.29-.29h21.61a.29.29,0,0,1,.28.29v91.83a.29.29,0,0,1-.28.29H234.38a.28.28,0,0,1-.23-.11Z"/>
<path class="cls-3" d="M264.84,136.47v-12a.27.27,0,0,1,.08-.19l24.35-26.45c12.14-13.34,14.65-20.2,14.12-26.54-.53-5-5.28-9.11-11.09-9.11-7.81,0-13.56,2.19-20.05,5.41a.28.28,0,0,1-.39-.15L265.59,51.7a.29.29,0,0,1,.11-.35c7.64-5.07,18.51-8.32,29.64-8.32,19.27,0,30.23,10.3,30.23,26.54,0,11.35-5.94,23-16,33.66L295.6,118l.4.66,31.13.13a.29.29,0,0,1,.29.29v17.38a.29.29,0,0,1-.29.29h-62A.29.29,0,0,1,264.84,136.47Z"/>
<path class="cls-3" d="M375.88,119.2H333.54a.29.29,0,0,1-.28-.28V107.11a.52.52,0,0,1,0-.11l27.1-62.48a.28.28,0,0,1,.26-.17h21.43a.29.29,0,0,1,.26.4l-23.56,56.1a.29.29,0,0,0,.26.4h16.85a.29.29,0,0,0,.28-.29V80.28a.29.29,0,0,1,.28-.29h21.61a.29.29,0,0,1,.29.29V101a.28.28,0,0,0,.28.29h10.52a.27.27,0,0,1,.28.28v17.39a.28.28,0,0,1-.28.28H398.62a.28.28,0,0,0-.28.28v17a.29.29,0,0,1-.29.29H376.44a.29.29,0,0,1-.28-.29v-17A.29.29,0,0,0,375.88,119.2Z"/>
<path class="cls-2" d="M69,165.26l-.22,0-.37,1.3-8.11,18.35h-3l-8.11-18.35L48.72,165l-.22,0v19.87H44.35V159h5.48l8.44,19.46.4,1.59h.23l.4-1.59L67.7,159h5.4v25.9H69Z"/>
<path class="cls-2" d="M80.76,158.71a2.11,2.11,0,1,1-2.36,2.11A2.19,2.19,0,0,1,80.76,158.71Zm-2,7.66h4.14v18.5H78.73Z"/>
<path class="cls-2" d="M101.45,167.52v-9.66h4.14v27h-4.14v-1.59l-.22-.07a7.46,7.46,0,0,1-5.44,2c-5,0-8.92-4.25-8.92-9.62A9.39,9.39,0,0,1,96.16,166,8.68,8.68,0,0,1,101.45,167.52Zm0,11.95v-8.85a9.2,9.2,0,0,0-4.77-1.14,6.16,6.16,0,0,0,0,12.28A5.4,5.4,0,0,0,101.45,179.47Z"/>
<path class="cls-2" d="M108.09,166.37h2.85v-5.92h4.14v5.92h5v3.33h-5v8.62c0,2.18,1.22,3.11,2.89,3.11a7,7,0,0,0,2.63-.41l.74,3.26a8.9,8.9,0,0,1-3.82.78,6.19,6.19,0,0,1-6.58-6.59V169.7h-2.85Z"/>
<path class="cls-2" d="M124,166.37h4.14v2.26l.22.07a8.25,8.25,0,0,1,6.48-2.7c3.66,0,6.7,2.63,6.7,7.77v11.1h-4.15v-11c0-3.11-1.81-4.44-4-4.44a6.1,6.1,0,0,0-5.22,2.51v12.88H124Z"/>
<path class="cls-2" d="M154.89,166a9.62,9.62,0,1,1-9.92,9.62A9.65,9.65,0,0,1,154.89,166Zm0,15.76a6.15,6.15,0,1,0-5.78-6.14A5.87,5.87,0,0,0,154.89,181.76Z"/>
<path class="cls-2" d="M168.48,166.37h4.15v2.11l.22.07a6.93,6.93,0,0,1,5.37-2.55h.51v3.77h-.88a7.16,7.16,0,0,0-5.22,2.19v12.95h-4.15Z"/>
<path class="cls-2" d="M181.71,180.58a15.7,15.7,0,0,0,5.29,1.11c1.78,0,3.37-.67,3.37-2.22,0-1.15-.74-1.89-3.44-2.52-3.52-.81-5.92-2.48-5.92-5.36,0-3.74,3.33-5.59,7-5.59a15,15,0,0,1,5.92,1.33l-.77,3.29a14.36,14.36,0,0,0-5-1.11c-1.55,0-3,.71-3,2.08,0,1,.7,1.74,3.26,2.29,3.77.81,6.07,2.44,6.07,5.51,0,4-3.52,5.81-7.29,5.81A17.91,17.91,0,0,1,180.9,184Z"/>
<path class="cls-2" d="M204.28,176.8l-1.78,1.74v6.33h-4.14v-27h4.14v15.95l.22.07,6.85-7.51h5.11l.07.22L207,174.14l9.14,10.55-.08.18H211Z"/>
<path class="cls-2" d="M233.73,167.81l-1.33-2.33-.22.08v19.31H228V159h3.84l12.62,17.35,1.26,2.19.22-.08V159h4.15v25.9h-3.85Z"/>
<path class="cls-2" d="M266.91,183.69l-.19-.11a9.37,9.37,0,0,1-5.77,1.66c-3.7,0-6.7-2.22-6.7-5.92s3.18-5.81,7.07-5.81a15.47,15.47,0,0,1,5.59,1v-1c0-2.74-2.11-4.07-4.59-4.07a19.19,19.19,0,0,0-5.51.81l-.6-3.18A20,20,0,0,1,263,166a8.27,8.27,0,0,1,6.52,2.81,9,9,0,0,1,6.58-2.81c5,0,8.29,2.92,8.63,8.36v2.22H271.09c.29,3.44,2.26,5.11,6.25,5.18a13,13,0,0,0,5.44-1.11l.78,3.15a14,14,0,0,1-6.22,1.44,11.54,11.54,0,0,1-6.29-1.63v1.26h-4.14Zm0-3.22v-3.41a14.5,14.5,0,0,0-4.55-.66c-2.22,0-4,1-4,2.85s1.59,2.81,3.59,2.81S265.8,181.65,266.91,180.47Zm4.36-6.92h9.25a4,4,0,0,0-4.33-4.07A4.85,4.85,0,0,0,271.27,173.55Z"/>
<path class="cls-2" d="M288.81,166.37H293v2.11l.22.07a7,7,0,0,1,5.37-2.55h.52v3.77h-.89A7.18,7.18,0,0,0,293,172v12.95h-4.14Z"/>
<path class="cls-2" d="M304.06,158.71a2.11,2.11,0,1,1-2.37,2.11A2.19,2.19,0,0,1,304.06,158.71Zm-2,7.66h4.14v18.5H302Z"/>
<path class="cls-2" d="M311.33,166.37h4.15v2.26l.22.07a8.22,8.22,0,0,1,6.48-2.7c3.66,0,6.69,2.63,6.69,7.77v11.1h-4.14v-11c0-3.11-1.81-4.44-4-4.44a6.1,6.1,0,0,0-5.22,2.51v12.88h-4.15Z"/>
<path class="cls-2" d="M347,183.24l-.22-.07a7.54,7.54,0,0,1-5.47,2.07c-5.15,0-8.92-4.25-8.92-9.62A9.56,9.56,0,0,1,347,167.44v-1.07h4.15v19.17c0,5.1-4.26,8.21-9.25,8.21a16.71,16.71,0,0,1-6.55-1.07l.74-3.26a15,15,0,0,0,5.66.85c2.85,0,5.25-1.7,5.25-4.73Zm0-3.85v-8.73a9.57,9.57,0,0,0-4.8-1.18c-3.26,0-5.67,2.66-5.67,6.14s2.41,6.14,5.67,6.14A5.39,5.39,0,0,0,347,179.39Z"/>
<path class="cls-2" d="M356,180.58a15.76,15.76,0,0,0,5.3,1.11c1.77,0,3.36-.67,3.36-2.22,0-1.15-.74-1.89-3.44-2.52-3.51-.81-5.92-2.48-5.92-5.36,0-3.74,3.33-5.59,7-5.59a15,15,0,0,1,5.92,1.33l-.78,3.29a14.36,14.36,0,0,0-5-1.11c-1.55,0-2.95.71-2.95,2.08,0,1,.7,1.74,3.25,2.29,3.78.81,6.07,2.44,6.07,5.51,0,4-3.52,5.81-7.29,5.81a18,18,0,0,1-6.29-1.22Z"/>
<path class="cls-2" d="M379.16,185.2c-4.29,0-6.58-2-6.58-5.92V157.86h4.14V179c0,1.7,1.11,2.48,2.81,2.59Z"/>
<path class="cls-2" d="M385,158.71a2.11,2.11,0,1,1-2.37,2.11A2.19,2.19,0,0,1,385,158.71Zm-2,7.66h4.15v18.5H383Z"/>
<path class="cls-2" d="M399.32,179.88l.22,1h.23l.22-1,5-13.51h4.47l-7.65,18.5h-4.19l-7.66-18.5h4.44Z"/></g></g>



</svg></a> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="60px" height="30px" viewBox="0 0 80 80" version="1.1"><g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g id="Artboard" transform="translate(-1062.000000, -232.000000)" fill="#fff"><path d="M1085.37306,298.915029 L1085.37306,280.413147 L1101.10591,249.379129 L1101.10591,277.398756 L1099.51215,280.413147 L1102,284.540884 L1104.48785,280.413147 L1102.89409,277.398756 L1102.89409,249.379129 L1118.62672,280.737918 L1118.62672,298.915203 C1127.63646,293.327958 1133.6496,283.344364 1133.6496,271.982237 L1133.98189,271.982237 C1133.98189,289.624955 1119.63501,303.978509 1102,303.978509 C1084.36499,303.978509 1070.01789,289.624955 1070.01789,271.982237 L1070.35062,271.982237 C1070.35062,283.344246 1076.36354,293.327751 1085.37306,298.915029 Z M1062.21854,266.64291 L1062.67775,264.361174 C1062.84696,263.51975 1063.23033,262.865601 1063.79761,262.48798 C1064.30964,262.147638 1064.99199,262.033168 1065.82142,262.200269 L1065.89069,262.214084 C1067.04233,262.446095 1067.65235,263.108577 1067.91165,263.904389 L1071.3188,263.115594 L1070.97335,264.832872 L1067.99955,265.492942 L1067.86277,266.173186 L1070.59305,266.722952 L1070.28223,268.267208 L1062.21854,266.64291 Z M1066.6149,265.286149 C1066.78434,264.444725 1066.36305,263.91623 1065.59127,263.760971 C1064.73883,263.589266 1064.23139,263.966448 1064.06196,264.808092 L1063.946,265.384173 L1066.49194,265.896878 L1066.6149,265.286149 Z M1064.31162,258.372961 L1065.99064,254.438639 L1067.33035,255.010773 L1066.26485,257.507634 L1068.01489,258.255201 L1068.95611,256.050218 L1070.29582,256.622351 L1069.35483,258.827554 L1071.14827,259.593542 L1072.2324,257.05348 L1073.57189,257.625833 L1071.87446,261.603574 L1064.31162,258.372961 Z M1067.69684,251.294427 L1068.86734,249.631754 C1070.10513,247.873249 1072.06253,247.685096 1074.12799,249.1401 L1074.28164,249.248211 C1076.33746,250.696637 1076.82955,252.6104 1075.59176,254.369343 L1074.42149,256.032017 L1067.69684,251.294427 Z M1069.77524,250.832378 L1074.15582,253.918478 L1074.40636,253.563005 C1075.03545,252.668951 1074.81779,251.609989 1073.31916,250.554316 L1073.22316,250.486555 C1071.72453,249.430882 1070.65464,249.583071 1070.02556,250.476906 L1069.77524,250.832378 Z M1074.30619,243.169431 L1075.47559,242.09753 L1082.74449,246.641704 L1081.55756,247.729613 L1080.06967,246.766043 L1078.51033,248.19517 L1079.34852,249.754338 L1078.20521,250.802335 L1074.30619,243.169431 Z M1078.8481,245.988652 L1076.52882,244.448124 L1077.8431,246.909679 L1078.8481,245.988652 Z M1079.88226,238.684027 L1081.2463,237.897426 L1082.99437,240.932431 L1082.94637,236.917409 L1084.53443,236.001864 L1084.43842,240.073024 L1088.70174,243.095748 L1087.13428,243.999671 L1084.20629,241.929772 L1084.19095,243.010005 L1085.35268,245.026836 L1083.98842,245.813218 L1079.88226,238.684027 Z M1088.92597,235.86678 L1087.44532,236.36567 L1086.97274,234.9622 L1091.42632,233.461583 L1091.8989,234.865053 L1090.41802,235.363943 L1092.57073,241.757847 L1091.07867,242.260464 L1088.92597,235.86678 Z M1100.10507,232 L1099.56037,233.272991 C1100.08644,233.907842 1100.45819,234.833694 1100.59891,236.000329 L1100.63135,236.268743 C1100.93932,238.823936 1099.89881,240.499767 1098.14942,240.710726 C1097.55475,240.782435 1097.02058,240.66928 1096.53945,240.407664 L1096.3334,240.858748 L1095.19075,240.996464 L1095.73544,239.723692 C1095.20916,239.088621 1094.83872,238.174392 1094.6969,236.996135 L1094.66468,236.727941 C1094.35518,234.161125 1095.39701,232.496697 1097.14617,232.285738 C1097.72923,232.215345 1098.27524,232.327184 1098.75769,232.600422 L1098.96219,232.137716 L1100.10507,232 Z M1099.05404,236.435405 L1099.03014,236.236945 C1098.97557,235.781914 1098.89271,235.389381 1098.7818,235.059565 L1097.10234,238.990598 C1097.36909,239.242345 1097.66457,239.33708 1097.99095,239.297607 C1098.80722,239.199145 1099.2763,238.278556 1099.05404,236.435405 Z M1096.50218,237.938434 L1098.18187,234.007401 C1097.92804,233.765741 1097.61963,233.660919 1097.30465,233.698857 C1096.48837,233.797319 1096.01952,234.717908 1096.24178,236.561278 L1096.26567,236.759738 C1096.32025,237.21455 1096.40311,237.607083 1096.50218,237.938434 Z M1103.75859,232.087717 L1106.07284,232.326965 C1106.92616,232.415339 1107.61355,232.734629 1108.04317,233.263562 C1108.43114,233.740742 1108.61001,234.409144 1108.52299,235.251007 L1108.51575,235.3214 C1108.39498,236.490666 1107.79395,237.161043 1107.02721,237.495463 L1108.13742,240.812478 L1106.39637,240.632658 L1105.45515,237.734492 L1104.76557,237.663441 L1104.4793,240.434418 L1102.91338,240.27258 L1103.75859,232.087717 Z M1105.5288,236.336065 C1106.3819,236.424221 1106.86763,235.954497 1106.9483,235.170966 C1107.03773,234.305639 1106.61403,233.836572 1105.76071,233.748198 L1105.17634,233.687892 L1104.90936,236.271813 L1105.5288,236.336065 Z M1113.97258,233.897316 L1115.47712,234.400154 L1115.03172,242.96505 L1113.50504,242.454319 L1113.62538,240.68485 L1111.61932,240.014254 L1110.66297,241.504125 L1109.19196,241.012034 L1113.97258,233.897316 Z M1113.71196,239.239056 L1113.93334,236.462378 L1112.41915,238.806612 L1113.71196,239.239056 Z M1120.65251,236.618952 L1121.8949,237.380554 L1121.54243,242.431512 L1123.88802,238.603108 L1125.20056,239.407692 L1120.90217,246.423289 L1119.74,245.710808 L1120.11044,240.450426 L1117.66665,244.438913 L1116.35434,243.63433 L1120.65251,236.618952 Z M1122.71359,246.550917 L1124.2361,246.311011 C1124.25759,246.800691 1124.28564,247.540144 1124.78869,248.017324 C1125.20626,248.413585 1125.71237,248.375209 1126.03547,248.03399 C1126.28622,247.769524 1126.34365,247.435542 1126.05015,246.395658 C1125.65582,245.000959 1125.57209,244.030372 1126.36404,243.19443 L1126.38026,243.177544 C1127.33441,242.170993 1128.71401,242.184151 1129.77995,243.195088 C1130.29133,243.680382 1130.73586,244.45843 1130.73629,245.414545 L1129.20479,245.630109 C1129.20961,245.197665 1129.14407,244.600532 1128.72651,244.204271 C1128.38522,243.880815 1127.93544,243.842877 1127.63646,244.158439 C1127.3697,244.44001 1127.31183,244.773992 1127.65399,246.070228 C1128.0047,247.391245 1128.00317,248.264466 1127.25111,249.057646 L1127.23489,249.074532 C1126.26518,250.098188 1124.80908,250.045339 1123.80342,249.090979 C1123.20633,248.524986 1122.74383,247.697377 1122.71359,246.550917 Z M1133.00473,246.631836 L1133.9648,247.982676 L1130.20628,252.22927 L1135.44962,250.071215 L1136.3825,251.383679 L1128.40407,254.420438 L1127.51919,253.174858 L1133.00473,246.631836 Z M1138.3855,255.260547 L1139.02795,256.711603 L1132.40348,262.155314 L1131.7516,260.682986 L1133.13909,259.579069 L1132.28227,257.644472 L1130.5377,257.942052 L1129.90949,256.523451 L1138.3855,255.260547 Z M1134.26509,258.668567 L1136.46492,256.9605 L1133.71316,257.421672 L1134.26509,258.668567 Z M1140.84748,261.993257 L1141.30296,264.275212 C1141.47087,265.116417 1141.36872,265.867931 1140.99083,266.434582 C1140.64977,266.945972 1140.06452,267.314602 1139.23509,267.480168 L1139.16583,267.494202 C1138.01396,267.724021 1137.19637,267.347935 1136.6508,266.71418 L1133.81158,268.754914 L1133.4692,267.037636 L1135.95771,265.282421 L1135.82224,264.602396 L1133.09219,265.147556 L1132.78378,263.6033 L1140.84748,261.993257 Z M1137.31495,264.939667 C1137.48264,265.780872 1138.07468,266.106083 1138.84624,265.952139 C1139.6989,265.781969 1140.02178,265.237905 1139.85366,264.3967 L1139.7388,263.820619 L1137.19308,264.328719 L1137.31495,264.939667 Z M1102,312 C1079.94385,312 1062,294.048299 1062,271.982237 L1063.33029,271.982237 C1063.33029,293.314109 1080.67749,310.669115 1102,310.669115 C1123.32251,310.669115 1140.66971,293.314109 1140.66971,271.982237 L1142,271.982237 C1142,294.048299 1124.05593,312 1102,312 Z" id="nored-segl" class="responsibilityMark"></path></g></g></svg></figure></a></figure> <div><div><section class="ContactInfo"></section></div></div></section></div> <section class="copyright"><div><div><section class="Copyright"><div><div><p></p> <p>MN24 arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. MN24 har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © MN24.</p> <p>Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, OPP, Steinkjer24 og Trønderbladet.</p></div></div></section></div></div> <br> <a href="https://adressa.alda.no/data?0&amp;aviskode=ADR">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/9cf70b2.js" defer></script><script src="/_nuxt/b88f581.js" defer></script><script src="/_nuxt/86cdf85.js" defer></script><script src="/_nuxt/cb9e6c6.js" defer></script><script src="/_nuxt/9ec7cdc.js" defer></script><script src="/_nuxt/2a91639.js" defer></script><script src="/_nuxt/22283ab.js" defer></script><script src="/_nuxt/67136de.js" defer></script><script src="/_nuxt/1ba4e21.js" defer></script><script src="/_nuxt/f9de2d6.js" defer></script><script src="/_nuxt/af6d51e.js" defer></script><script src="/_nuxt/0cac6f1.js" defer></script><script src="/_nuxt/2ad10e3.js" defer></script><script src="/_nuxt/066a374.js" defer></script><script src="/_nuxt/545f2c9.js" defer></script><script src="/_nuxt/dc229d8.js" defer></script><script src="/_nuxt/68f7675.js" defer></script><script src="/_nuxt/3054fd8.js" defer></script><script src="/_nuxt/6030493.js" defer></script><script src="/_nuxt/037a53c.js" defer></script><script src="/_nuxt/2654fef.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView" data-body="true"></script>
  </body>
</html>
