<!doctype html>
<html data-n-head-ssr class="art type-news theme_sport  device_classic global-class-mn24" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20theme_sport%20%20device_classic%20global-class-mn24%22%7D%7D">
  <head >
    <title>Disse trønderne er nominert til Matprisen - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" name="description" content="Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020."><meta data-n-head="ssr" name="keywords" content="Reiseliv,Siste nytt,Restaurantbransjen,Trøndelag"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Reiseliv"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Siste nytt"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Restaurantbransjen"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Trøndelag"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="22916195"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" name="twitter:description" content="Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2020-10-31T19:08:22"><meta data-n-head="ssr" property="article:published_time" content="2020-10-31T18:56:11"><meta data-n-head="ssr" property="article:tag" content="Reiseliv"><meta data-n-head="ssr" property="article:tag" content="Siste nytt"><meta data-n-head="ssr" property="article:tag" content="Restaurantbransjen"><meta data-n-head="ssr" property="article:tag" content="Trøndelag"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020."><meta data-n-head="ssr" property="og:title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2020/10/31/Disse-tr%C3%B8nderne-er-nominert-til-Matprisen-22916195.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article22904464.ece/1g9tj0/ALTERNATES/w980-default/b19cefe5-4d98-4f85-ba46-a71dd3985b6b"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" name="description" content="Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020."><meta data-n-head="ssr" name="keywords" content="Reiseliv,Siste nytt,Restaurantbransjen,Trøndelag"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Reiseliv"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Siste nytt"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Restaurantbransjen"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Trøndelag"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="22916195"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" name="twitter:description" content="Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2020-10-31T19:08:22"><meta data-n-head="ssr" property="article:published_time" content="2020-10-31T18:56:11"><meta data-n-head="ssr" property="article:tag" content="Reiseliv"><meta data-n-head="ssr" property="article:tag" content="Siste nytt"><meta data-n-head="ssr" property="article:tag" content="Restaurantbransjen"><meta data-n-head="ssr" property="article:tag" content="Trøndelag"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020."><meta data-n-head="ssr" property="og:title" content="Disse trønderne er nominert til Matprisen"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2020/10/31/Disse-tr%C3%B8nderne-er-nominert-til-Matprisen-22916195.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article22904464.ece/1g9tj0/ALTERNATES/w980-default/b19cefe5-4d98-4f85-ba46-a71dd3985b6b"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/sistenytt/2020/10/31/Disse-tr%C3%B8nderne-er-nominert-til-Matprisen-22916195.ece"><link rel="preload" href="/_nuxt/9d39419.js" as="script"><link rel="preload" href="/_nuxt/954db36.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.9c42ca8.css" as="style"><link rel="preload" href="/_nuxt/67a8b0a.js" as="script"><link rel="preload" href="/_nuxt/app.4c75d6a.css" as="style"><link rel="preload" href="/_nuxt/3b8d803.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.9c42ca8.css"><link rel="stylesheet" href="/_nuxt/app.4c75d6a.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/mn24.svg" class="mn24-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span></li><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a></li><li class="menu-item"><a href="https://www.mn24.no/teknologi/" class="menu-link">Teknologi</a></li><li class="menu-item"><a href="https://www.mn24.no/eiendom/" class="menu-link">Eiendom</a></li><li class="menu-item"><a href="https://www.mn24.no/karriere/" class="menu-link">Karriere</a></li><li class="menu-item"><a href="https://www.mn24.no/handel/" class="menu-link">Handel</a></li><li class="menu-item"><a href="https://www.mn24.no/sjoemat/" class="menu-link">Sjømat</a></li><li class="menu-item"><a href="https://www.mn24.no/privatokonomi/" class="menu-link">Privatøkonomi</a></li><li class="menu-item"><a href="https://www.mn24.no/search" class="menu-link">Innholdssøk</a></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <div page="article"><div class="section seksjonsforklaring"><div class="wrapper-980 stickyspread"><div>&lt;
      <a href="/" class="inline-lys">Tilbake til forsiden</a></div> <div><a href="/" class="inline-lys">Forsiden</a> / <a href="https://www.mn24.no/sistenytt/" class="inline-lys">Siste nytt</a></div></div></div> <main id="content" role="main" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="https://www.adressa.no/incoming/article22904464.ece/1g9tj0/ALTERNATES/w980-default/b19cefe5-4d98-4f85-ba46-a71dd3985b6b?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="" class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Frederic Klev, medeier og kjøkkensjef ved Sellanraa. <span class="photographer" data-v-0de1e65b>Foto: Rune Petter Ness</span></span></figure> <!----> <!----> <h1 class="title">Disse trønderne er nominert til Matprisen</h1> <p class="lead">Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020.</p> <div class="widget polarisStoryContent byline"><span class="profile-byline"><span><span>Av: </span><a href="mailto:atle.bersvendsen@adresseavisen.no"><span class="firstName">Atle</span><span class="surName">Bersvendsen</span></a></span></span> <div class="ygg-published-date-article">
              For 2 timer siden
              <span class="article-title"> / <a href="https://www.mn24.no/sistenytt/">  Siste nytt</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Disse trønderne er nominert til Matprisen&amp;body=%0D%0ADisse trønderne er nominert til Matprisen%0D%0Ahttps://www.mn24.no/sistenytt/2020/10/31/Disse-tr%25C3%25B8nderne-er-nominert-til-Matprisen-22916195.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><!----> <span class="lp_is_start"></span> <div class="sc-bodytext"><div class="body escenic-storyline"><div id="netboard_1" class="js-require-widget widget polarisMarketing"></div><p>R&#xF8;rosmeieriet, butikken Etikken i Trondheim og kj&#xF8;kkensjef Frederic Klev hos Sellanraa i Trondheim, <a href="https://matprisen.no/nominerte-2020/" target="_self" rel="Follow">er de som skal representere Tr&#xF8;ndelag i &#xE5;rets konkurranse</a>. Prisene deles ut 7.desember, melder Matprisen p&#xE5; sin nettside.</p><p>De nominerte for 2020 fordeles p&#xE5; &#xE5;tte ulike priskategorier: Matprisen, &#xC5;rets kj&#xF8;kken, &#xC5;rets storkj&#xF8;kken, &#xC5;rets produsent, Formidlerprisen, Barne- og ungdomsprisen, Debio-prisen, og Kokkeprisen. Matprisen er et initiativ fra DebioInfo, p&#xE5; vegne av flere private selskaper og interesseorganisasjoner som har fokus p&#xE5; b&#xE6;rekraftig mat og produksjon. <a href="https://matprisen.no/priskategorier-og-kriterier/" target="_self" rel="Follow">Juryens begrunnelse for nominasjonene finner du p&#xE5; denne siden.</a></p><p><b>Frederic Klev, kj&#xF8;kkensjef ved Sellanraa, er nominert til Kokkeprisen med disse ordene</b>:</p><p>&quot;Frederic Klev er kj&#xF8;kkensjef p&#xE5; Sellanraa i Trondheim med erfaring fra b&#xE5;de inn- og utland. Han er lidenskapelig opptatt av lokale sesongr&#xE5;varer, konservering og &#xF8;kologi, og jobber i tett samarbeid med sine utvalgte leverand&#xF8;rer for &#xE5; servere b&#xE6;rekraftige m&#xE5;ltider. Klev er en glede for alle trondheimere som stikker innom bokbarkaferestauranten hans!&quot;</p><p><a href="https://www.facebook.com/midtnorsknaeringsliv" target="_self" rel="Follow"><b>F&#xF8;lg MN24 p&#xE5; Facebook</b></a></p><p><b>R&#xF8;rosmeieret f&#xE5;r f&#xF8;lgende omtale i nominasjonen til konkurransen &#xC5;rets produsent:</b></p><p>&quot;N&#xF8;den l&#xE6;rer naken tr&#xF8;nder &#xE5; spinne &#x2013; eller i hvert fall &#xE5; kinne. R&#xF8;rosmeieriet ble stiftet da Tine la ned sitt meieri p&#xE5; R&#xF8;ros i 2001. Siden den gang har R&#xF8;rosmeieriet v&#xE6;rt en foregangsakt&#xF8;r innen kvalitet og b&#xE6;rekraft i meieriproduksjon. Meieriet er hel&#xF8;kologisk, satser p&#xE5; b&#xE5;de tradisjonelle og utradisjonelle kvalitetsprodukter og har et bredt fokus p&#xE5; b&#xE6;rekraft som blant annet involverer &#xE5; gi insentiver til b&#xF8;nder som &#xF8;ker beitetid og grovf&#xF4;ret hos kyrne. I l&#xF8;pet av de siste tjue &#xE5;rene har det vokst fram et solid &#xF8;komilj&#xF8; blant b&#xF8;ndene i R&#xF8;ros-traktene, noe meieriet m&#xE5; ha mye av &#xE6;ren for. Fra en liten distribusjon er n&#xE5; flere av produktene fra R&#xF8;rosmeieriet tilgjengelig i flere dagligvarebutikker rundt i landet. R&#xF8;rosmeieriet har vist at &#xE5; satse p&#xE5; tradisjonelle meieriprodukter, b&#xE6;rekraft og er en suksessoppskrift. Det er ikke noe skj&#xF8;rt med skj&#xF8;rostprodusenten&quot;, heter det i begrunnelsen.</p><div id="brandboard" class="js-require-widget widget polarisMarketing"></div><p><b><a href="https://www.linkedin.com/company/mn24" target="_self" rel="Follow">F&#xF8;lg MN24 p&#xE5; Linkedin</a></b></p><p><b>Om familiebutikken Etikken heter det i nominasjonen til Debioprisen: </b></p><p>&quot;Etikken er navnet p&#xE5; en ideelt drevet familiebutikk i Trondheim som kan skilte med et bredt utvalg av &#xF8;kologiske varer, faktisk s&#xE5; bredt at de har Debios val&#xF8;rmerke i gull. De som handler p&#xE5; Etikken vil legge merke til et rikholdig utvalg av blant annet rettferdig handlet sjokolade, te og kaffe. De vil ogs&#xE5; kunne se at ikke bare reduseres emballasjebruken mye ved &#xE5; tilby flest mulig varer i l&#xF8;svekt, men medbrakt emballasje premieres ogs&#xE5; med rabatter. Driften er non-profit og overskudd g&#xE5;r til videreutvikling av butikk eller til humanit&#xE6;re prosjekter. Etikken er uten tvil etisk!&quot;</p><p>I tillegg til personene og virksomhetene i Tr&#xF8;ndelag, er den utflyttede tr&#xF8;nder Sven Erik Renaa nominert i konkurransen &#xC5;rets kj&#xF8;kken.</p><p>I 2019 vant for&#xF8;vrig kj&#xF8;kkensjef Mette Beate Evensen ved R&#xF8;st Theaterbistro, prisen som &#xE5;rets kj&#xF8;kkensjef.</p><p><b>Les ogs&#xE5;: <a href="https://www.mn24.no/sistenytt/2020/10/31/Disse-tr%C3%B8nderske-kommunene-redder-mest-mat-22884576.ece" target="_self" rel="Follow">Disse tr&#xF8;nderske kommunene redder mest mat</a></b></p></div></div> <span class="lp_is_end"></span></div> <!----> <!----> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2020-10-31T18:56:11" class="published"><span class="label">Publisert:</span> 31. oktober 2020 kl. 18:56 </time><time datetime="2020-10-31T19:08:22" class="modified"><span class="label">Sist oppdatert:</span> 31. oktober 2020 kl. 19:08 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Disse trønderne er nominert til Matprisen&amp;body=%0D%0ADisse trønderne er nominert til Matprisen%0D%0Ahttps://www.mn24.no/sistenytt/2020/10/31/Disse-tr%25C3%25B8nderne-er-nominert-til-Matprisen-22916195.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div></div> <footer class="article-footer"><div class="tags tags"><div class="tagLabel">UTFORSK TEMA:</div><ul class="tags"><li class="tag"><a href="/tema/Reiseliv/"><span>Reiseliv</span></a></li><li class="tag"><a href="/tema/Siste_nytt/"><span>Siste nytt</span></a></li><li class="tag"><a href="/tema/Restaurantbransjen/"><span>Restaurantbransjen</span></a></li><li class="tag"><a href="/tema/Tr%C3%B8ndelag/"><span>Trøndelag</span></a></li></ul></div> <div id="rubrikk_1" class="js-require-widget widget polarisMarketing"></div> <div class="on-front-now"><div class="on-front-now-sidebar" data-v-91cdd708><div class="header" data-v-91cdd708><h5 data-v-91cdd708>På forsiden nå</h5></div><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2020/10/31/Ga-klarsignal-til-%C3%A5-bygge-ut-n%C3%A6ringsomr%C3%A5de-utenfor-Trondheim-22846822.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Ga klarsignal til å bygge ut næringsområde utenfor Trondheim</h4></a><p data-v-91cdd708 data-v-91cdd708>Tirsdag ga regjeringen klarsignal for en forlengelse av næringsområdet på Sveberg i Malvik.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/10/31/Disse-tr%C3%B8nderne-er-nominert-til-Matprisen-22916195.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Sjekk hvilke trøndere som er nominert til Matprisen</h4></a><p data-v-91cdd708 data-v-91cdd708>Flere trønderske profiler og selskaper er nominert til konkurransen Matprisen 2020.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/10/31/Disse-tr%C3%B8nderske-kommunene-redder-mest-mat-22884576.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Disse trønderske kommunene redder mest mat</h4></a><p data-v-91cdd708 data-v-91cdd708>Hele 69 175 poser med overskuddsmat har blitt reddet av trøndere i år.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/fosna-folket/2020/10/31/Bygger-kystlandsby-%E2%80%93-n%C3%A5-er-tre-av-fire-solgt-22904886.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Bygger kystlandsby – nå er tre av fire solgt</h4></a><p data-v-91cdd708 data-v-91cdd708>De første husene i prosjektet Bygdekanten i Sossvika på Stokkøya står snart innflyttingsklare.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2020/10/31/Herbj%C3%B8rn-troner-p%C3%A5-tilskudds-toppen-og-har-f%C3%A5tt-37-millioner-kroner-i-landbruksst%C3%B8tte-siste-ti-%C3%A5r-22905679.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Herbjørn troner på tilskudds-toppen - har fått 37 millioner kroner i støtte</h4></a><p data-v-91cdd708 data-v-91cdd708>For to år siden ble Herbjørn Kolstad lam fra brystet og ned etter å falt ned fra traktorhengeren. Nå leder han et av landets største økologiske familiebruk fra rullestolen. - Landbruksstøtten betyr ikke alt, sier han.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2020/10/31/Pipelife-sendte-verdens-lengste-farkost-gjennom-Suezkanalen-22811617.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Pipelife sendte verdens lengste farkost gjennom Suezkanalen</h4></a><p data-v-91cdd708 data-v-91cdd708>Surnadal-selskapet Pipelife har denne høsten stått bak et helt ekstraordinært slep: Hele 6722 meter med plastrør er slept fra Norge til Bangladesh, en reise på hele 16 300 kilometer. Konvoien ble historisk som den lengste farkosten som noen gang har gått gjennom Suezkanalen.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/opdalingen/2020/10/31/Leiligheter-i-Vangslia-Stolt-over-%C3%A5-kunne-presentere-dette-for-markedet-22890935.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Leiligheter i Vangslia: - Stolt over å kunne presentere dette for markedet</h4></a><p data-v-91cdd708 data-v-91cdd708>Fylkesmannen har avgjort klagesaken.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2020/10/30/Halvparten-av-bedriftene-vil-ikke-ha-kontorplass-til-alle-ansatte-22843970.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Halvparten av bedriftene vil leie kontorer som ikke har plass til alle ansatte / Hjemmekontor: Når bedriften flytter, blir det kun plass til 60 prosent av de ansatte</h4></a><p data-v-91cdd708 data-v-91cdd708>Halvparten av bedriftene svarer i en undersøkelse at de i fremtiden vil ha færre kontorplasser enn ansatte. Prosjektlederselskapet WSP i Trondheim skal kun ha plass til ned til 60 prosent.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/hitra-froya/2020/10/30/Gjorde-korona-frykten-i-boligmarkedet-til-skamme-22912394.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Gjorde korona-frykten i boligmarkedet til skamme</h4></a><p data-v-91cdd708 data-v-91cdd708>Kjæresteparet Randi Anette og Johan har både solgt og kjøpt bolig i koronaperioden. Det er de slett ikke alene om.</p></article></div></div></footer></article></main></div> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/mn24.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansvarlig redaktør</dt> <dd class="credit-item name"><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description">Tipstelefon <a href='tel:46407200'>464 07200</a></dd><dt class="info-item title"></dt> <dd class="info-item description">SMS <a href='tel:46407200'>464 07200</a>, Kodeord TIPS</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:redaksjon@mn24.no">E-post: redaksjon@mn24.no</a></dd></dl> <p class="disclaimer">Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, Opdalingen, Steinkjer24 og Trønderbladet.</p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">mn24.no arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/' target='_blank'>Vær Varsom-plakatens regler</a> for god presseskikk. Se også <a target='_blank' href='https://www.nored.no/Redaktoeransvar'>Redaktøransvar</a>. mn24.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet <em>2020 © mn24.no. Powered by Hard woking computer minions.</em> Informasjon om bruk av <a href='https://adressa.alda.no/personvern?0&aviskode=ADR' target='_blank'>«cookies» og personvernpolicy.</a></p> <p class="disclaimer-cookies"><a href="https://adressa.alda.no/personvern?aviskode=ADR"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/9d39419.js" defer></script><script src="/_nuxt/954db36.js" defer></script><script src="/_nuxt/67a8b0a.js" defer></script><script src="/_nuxt/3b8d803.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
