<!doctype html>
<html data-n-head-ssr class="art type-news theme_sport  device_classic global-class-mn24" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20theme_sport%20%20device_classic%20global-class-mn24%22%7D%7D">
  <head >
    <title>Polaris Media med resultatvekst i tredje kvartal - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" name="description" content="Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse."><meta data-n-head="ssr" name="keywords" content="Media"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Media"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="22941516"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" name="twitter:description" content="Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2020-11-05T07:23:11"><meta data-n-head="ssr" property="article:published_time" content="2020-11-05T07:08:59"><meta data-n-head="ssr" property="article:tag" content="Media"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse."><meta data-n-head="ssr" property="og:title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2020/11/05/Polaris-Media-med-resultatvekst-i-tredje-kvartal-22941516.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article21088461.ece/apopeg/ALTERNATES/w980-default/dvYUHtFTkR8.jpg"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" name="description" content="Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse."><meta data-n-head="ssr" name="keywords" content="Media"><meta data-n-head="ssr" name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Media"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="22941516"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" name="twitter:description" content="Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2020-11-05T07:23:11"><meta data-n-head="ssr" property="article:published_time" content="2020-11-05T07:08:59"><meta data-n-head="ssr" property="article:tag" content="Media"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse."><meta data-n-head="ssr" property="og:title" content="Polaris Media med resultatvekst i tredje kvartal"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2020/11/05/Polaris-Media-med-resultatvekst-i-tredje-kvartal-22941516.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article21088461.ece/apopeg/ALTERNATES/w980-default/dvYUHtFTkR8.jpg"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/mn24/gfx/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/sistenytt/2020/11/05/Polaris-Media-med-resultatvekst-i-tredje-kvartal-22941516.ece"><link rel="preload" href="/_nuxt/9d39419.js" as="script"><link rel="preload" href="/_nuxt/34b8cf9.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.9c42ca8.css" as="style"><link rel="preload" href="/_nuxt/154daef.js" as="script"><link rel="preload" href="/_nuxt/app.4c75d6a.css" as="style"><link rel="preload" href="/_nuxt/674f3ad.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.9c42ca8.css"><link rel="stylesheet" href="/_nuxt/app.4c75d6a.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/mn24.svg" class="mn24-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span></li><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a></li><li class="menu-item"><a href="https://www.mn24.no/teknologi/" class="menu-link">Teknologi</a></li><li class="menu-item"><a href="https://www.mn24.no/eiendom/" class="menu-link">Eiendom</a></li><li class="menu-item"><a href="https://www.mn24.no/karriere/" class="menu-link">Karriere</a></li><li class="menu-item"><a href="https://www.mn24.no/handel/" class="menu-link">Handel</a></li><li class="menu-item"><a href="https://www.mn24.no/sjoemat/" class="menu-link">Sjømat</a></li><li class="menu-item"><a href="https://www.mn24.no/privatokonomi/" class="menu-link">Privatøkonomi</a></li><li class="menu-item"><a href="https://www.mn24.no/search" class="menu-link">Innholdssøk</a></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <div page="article"><div class="section seksjonsforklaring"><div class="wrapper-980 stickyspread"><div>&lt;
      <a href="/" class="inline-lys">Tilbake til forsiden</a></div> <div><a href="/" class="inline-lys">Forsiden</a> / <a href="https://www.mn24.no/sistenytt/" class="inline-lys">Siste nytt</a></div></div></div> <main id="content" role="main" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="https://www.adressa.no/incoming/article21088461.ece/apopeg/ALTERNATES/w980-default/dvYUHtFTkR8.jpg?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="" class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Konsernsjef Per Axel Koch i Polaris Media. <span class="photographer" data-v-0de1e65b>Foto: Vidar Ruud</span></span></figure> <!----> <!----> <h1 class="title">Polaris Media med resultatvekst i tredje kvartal</h1> <p class="lead">Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse.</p> <div class="widget polarisStoryContent byline"><span class="profile-byline"><span><span>Av: </span><a href="mailto:atle.bersvendsen@adresseavisen.no"><span class="firstName">Atle</span><span class="surName">Bersvendsen</span></a></span></span> <div class="ygg-published-date-article">
              For 20 minutter siden
              <span class="article-title"> / <a href="https://www.mn24.no/sistenytt/">  Siste nytt</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Polaris Media med resultatvekst i tredje kvartal&amp;body=%0D%0APolaris Media med resultatvekst i tredje kvartal%0D%0Ahttps://www.mn24.no/sistenytt/2020/11/05/Polaris-Media-med-resultatvekst-i-tredje-kvartal-22941516.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><!----> <span class="lp_is_start"></span> <div class="sc-bodytext"><div class="body escenic-storyline"><div id="netboard_1" class="js-require-widget widget polarisMarketing"></div><p><i>Saken oppdateres...</i></p><p><b>N&#xF8;kkeltallene for Polaris Media-konsernet i tredje kvartal 2020 er:</b></p><ul><li>EBITDA p&#xE5; 124 millioner kroner - en &#xF8;kning fra 79 millioner i 2019</li><li>Driftsinntekter p&#xE5; 855 millioner kroner - en &#xF8;kning fra 834 millioner i 2019 </li><li>Driftskostnader p&#xE5; 734 millioner kroner - en reduksjon fra 759 millioner i 2019</li><li>Antall digitale abonnenter har &#xF8;kt fra 184 000 til 222 000 siden tredje kvartal i fjor</li><li>Daglige brukere mobil har &#xF8;kt fra 681 000 til 900 000 siden tredje kvartal i fjor </li></ul><p>P&#xE5; tross av disse negative inntektseffektene, oppn&#xE5;dde konsernet en solid vekst i EBITDA sammenlignet med tredje kvartal i fjor. &#xD8;kningen i EBITDA er hovedsakelig som f&#xF8;lge av &#xF8;kte brukerinntekter og reduserte kostnader.</p><p>- Det gj&#xF8;res en imponerende jobb i alle mediehusene i konsernet med god og relevant journalistikk i en krevende tid. Det er gledelig &#xE5; se at denne innsatsen har gitt en sterk vekst i antall sidevisninger og antall brukere sammenlignet med i fjor, og vi har ogs&#xE5; hatt en god vekst i antall digitale abonnenter i 2020, sier konsernsjef Per Axel Koch i en pressemelding. </p><p><b>LES OGS&#xC5;: <a href="https://www.adressa.no/pluss/okonomi/2020/08/27/Kraftig-abonnementsvekst-for-Polaris-Media-22564938.ece" target="_self" rel="Follow">Andre kvartal viser kraftig abonnementsvekst for Polaris Media</a></b></p><h2>Helt Hjem</h2><p>- Trykkerivirksomheten har iverksatt flere effektiviseringstiltak i 2020, og dette bidrar til et godt resultat ogs&#xE5; i &#xE5;r. I tillegg lykkes vi fortsatt godt med satsningen p&#xE5; Helt Hjem Netthandel innenfor distribusjonsomr&#xE5;det i Norge. Vi opplever en betydelig vekst innen netthandelsprodukter etter utbruddet av covid-19, fortsetter Koch.</p><p>Konsernet har god likviditet, med en kontantbeholdning p&#xE5; 609 millioner kroner og renteb&#xE6;rende gjeld p&#xE5; 511 millioner kroner ved slutten av tredje kvartal.</p><div id="brandboard" class="js-require-widget widget polarisMarketing"></div><p><b>N&#xF8;kkeltall Polaris Media (Norge) for tredje kvartal 2020 er:</b></p><ul><li>EBITDA p&#xE5; 85 millioner kroner - en &#xF8;kning fra 70 mill. i 2019</li><li>Driftsinntekter p&#xE5; 516 millioner kroner - en reduksjon fra 539 millioner i 2019</li><li>Driftskostnader p&#xE5; 433 millioner kroner - en reduksjon fra 473 millioner i 2019</li></ul><p>Kostnadsreduksjoner og vekst i abonnementsinntekter kompenserer for nedgangen i annonseinntekter og trykkeinntekter som f&#xF8;lge av covid-19-pandemien. I sum gir dette en &#xF8;kning i EBITDA for den norske delen av konsernet, melder Polaris Media.</p><p><a href="https://www.facebook.com/midtnorsknaeringsliv" target="_self" rel="Follow"><b>F&#xF8;lg MN24 p&#xE5; Facebook</b></a></p><h2>God vekst i Sverige</h2><p><b>N&#xF8;kkeltallene for Stampen Media (Sverige) tredje kvartal 2020 er:</b></p><ul><li>EBITDA p&#xE5; 39 millioner kroner - en &#xF8;kning fra 9 millioner i 2019</li><li>Driftsinntekter p&#xE5; 339 millioner kroner - en &#xF8;kning fra 295 millioner i 2019</li><li>Driftskostnader p&#xE5; 300 millioner kroner - &#xF8;kning fra 286 millioner i 2019 </li></ul><p>Den sterke &#xF8;kningen i EBITDA i Stampen Media skyldes i hovedsak god vekst i digitale abonnementsinntekter, omorganisering og effektivisering av distribusjonsvirksomheten og 15 mill. i koronast&#xF8;tte som kompensasjon for reduserte annonseinntekter. Papirbaserte annonseinntekter er fortsatt negativt p&#xE5;virket av covid-19-pandemien, melder konsernet.</p><p><a href="https://www.linkedin.com/company/mn24" target="_self" rel="Follow"><b>F&#xF8;lg MN24 p&#xE5; Linkedin</b></a></p><p><i>MN24 er en nettavis i Polaris Media Midt-Norge.</i></p></div></div> <span class="lp_is_end"></span></div> <!----> <!----> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2020-11-05T07:08:59" class="published"><span class="label">Publisert:</span> 5. november 2020 kl. 07:08 </time><time datetime="2020-11-05T07:23:11" class="modified"><span class="label">Sist oppdatert:</span> 5. november 2020 kl. 07:23 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Polaris Media med resultatvekst i tredje kvartal&amp;body=%0D%0APolaris Media med resultatvekst i tredje kvartal%0D%0Ahttps://www.mn24.no/sistenytt/2020/11/05/Polaris-Media-med-resultatvekst-i-tredje-kvartal-22941516.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div></div> <footer class="article-footer"><div class="tags tags"><div class="tagLabel">UTFORSK TEMA:</div><ul class="tags"><li class="tag"><a href="/tema/Media/"><span>Media</span></a></li></ul></div> <div id="rubrikk_1" class="js-require-widget widget polarisMarketing"></div> <div class="on-front-now"><div class="on-front-now-sidebar" data-v-91cdd708><div class="header" data-v-91cdd708><h5 data-v-91cdd708>På forsiden nå</h5></div><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/11/05/Polaris-Media-med-resultatvekst-i-tredje-kvartal-22941516.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Polaris Media med resultatvekst i tredje kvartal</h4></a><p data-v-91cdd708 data-v-91cdd708>Covid-19-pandemien rammer fortsatt annonseinntektene og trykkeinntektene i Polaris Media, men i tredje kvartal ser konsernsjef Per Axel Koch en gradvis forbedring mot fjoråret. Og antallet digitale abonnenter fortsetter å vokse.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/11/05/Havvind-kan-skape-110-milliarder-kroner-i-norsk-omsetning-22941494.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Ny rapport: Havvind kan skape 110 milliarder kroner i norsk omsetning</h4></a><p data-v-91cdd708 data-v-91cdd708>Potensialet for norske leverandører til havvind beregnes nå til opp mot 10 milliarder euro i omsetning i 2050. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/11/04/Han-er-ny-regionredakt%C3%B8r-for-NRK-22940781.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Karrierenytt: Han er ny regionredaktør for NRK</h4></a><p data-v-91cdd708 data-v-91cdd708>Eivind Undrum Jacobsen er ansatt som ny regionredaktør i region Midt.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/11/04/N%C3%A5-skal-Foodora-levere-fra-butikker-i-Trondheim-22937100.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Nå skal Foodora levere fra butikker i Trondheim</h4></a><p data-v-91cdd708 data-v-91cdd708>Foodora er mest kjent for å levere mat fra restauranter. Nå utvides tjenesten i Trondheim til å gjelde varer fra butikker.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2020/11/04/Ingen-tr%C3%B8nderske-selskaper-p%C3%A5-b%C3%B8rs-har-kvinne-p%C3%A5-topp-verken-i-ledelsen-eller-styret-22923398.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Ingen trønderske selskaper på børs har kvinne på topp - verken i ledelsen eller styret</h4></a><p data-v-91cdd708 data-v-91cdd708>Jan-Frode Janson, konsernsjef i Sparebank1 SMN, mener dette er i ferd med å snu i finansbransjen. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2020/11/04/Dette-huset-gikk-11-millioner-over-prisantydning-22933366.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Boligmarkedet fortsatt hett: Dette huset gikk 1,1 millioner over prisantydning</h4></a><p data-v-91cdd708 data-v-91cdd708>Huset i Lykkestien på Charlottenlund hadde prisantydning på ni millioner kroner, men endte til slutt på 10,1 millioner kroner.  </p></article><article data-v-91cdd708><a href="https://www.mn24.no/hitra-froya/2020/11/04/Ber-om-nye-m%C3%A5neder-utsettelse-p%C3%A5-vindkraftverket-22936453.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Ber om nye måneder utsettelse på vindkraftverket</h4></a><!----></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2020/11/04/Interi%C3%B8rbedrift-i-Trondheim-konkurs-22939116.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Interiørbedrift i Trondheim konkurs</h4></a><p data-v-91cdd708 data-v-91cdd708>Det ble onsdag åpnet konkurs i bedriften Ulvan Interiør AS på Tiller i Trondheim.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/tronderbladet/2020/11/04/Melhusfirma-ble-sl%C3%A5tt-konkurs-22932109.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Melhusfirma ble slått konkurs</h4></a><p data-v-91cdd708 data-v-91cdd708>Tingretten kom fram til at betalingsvanskene ikke er av forbigående art.</p></article></div></div></footer></article></main></div> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/mn24.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansvarlig redaktør</dt> <dd class="credit-item name"><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description">Tipstelefon <a href='tel:46407200'>464 07200</a></dd><dt class="info-item title"></dt> <dd class="info-item description">SMS <a href='tel:46407200'>464 07200</a>, Kodeord TIPS</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:redaksjon@mn24.no">E-post: redaksjon@mn24.no</a></dd></dl> <p class="disclaimer">Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, Opdalingen, Steinkjer24 og Trønderbladet.</p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">mn24.no arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/' target='_blank'>Vær Varsom-plakatens regler</a> for god presseskikk. Se også <a target='_blank' href='https://www.nored.no/Redaktoeransvar'>Redaktøransvar</a>. mn24.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet <em>2020 © mn24.no. Powered by Hard woking computer minions.</em> Informasjon om bruk av <a href='https://adressa.alda.no/personvern?0&aviskode=ADR' target='_blank'>«cookies» og personvernpolicy.</a></p> <p class="disclaimer-cookies"><a href="https://adressa.alda.no/personvern?aviskode=ADR"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/9d39419.js" defer></script><script src="/_nuxt/34b8cf9.js" defer></script><script src="/_nuxt/154daef.js" defer></script><script src="/_nuxt/674f3ad.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
