<!doctype html>
<html data-n-head-ssr class="art type-news   device_classic global-class-mn24" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20%20%20device_classic%20global-class-mn24%22%7D%7D">
  <head >
    <title>1600 flere arbeidssøkere i Trøndelag siden desember  - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" name="description" content="Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket."><meta data-n-head="ssr" name="keywords" content="Siste nytt,Arbeidsliv,Trøndelag"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Siste nytt"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Arbeidsliv"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Trøndelag"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="23404856"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" name="twitter:description" content="Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2021-01-29T10:26:26"><meta data-n-head="ssr" property="article:published_time" content="2021-01-29T10:10:29"><meta data-n-head="ssr" property="article:tag" content="Siste nytt"><meta data-n-head="ssr" property="article:tag" content="Arbeidsliv"><meta data-n-head="ssr" property="article:tag" content="Trøndelag"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket."><meta data-n-head="ssr" property="og:title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2021/01/29/1600-flere-arbeidss%C3%B8kere-i-Tr%C3%B8ndelag-siden-desember-23404856.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article22759491.ece/91ut1f/ALTERNATES/w980-default/e6a48d90-4aee-49fb-b424-1b7863e472dd"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" name="description" content="Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket."><meta data-n-head="ssr" name="keywords" content="Siste nytt,Arbeidsliv,Trøndelag"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Siste nytt"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Arbeidsliv"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Trøndelag"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="23404856"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" name="twitter:description" content="Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2021-01-29T10:26:26"><meta data-n-head="ssr" property="article:published_time" content="2021-01-29T10:10:29"><meta data-n-head="ssr" property="article:tag" content="Siste nytt"><meta data-n-head="ssr" property="article:tag" content="Arbeidsliv"><meta data-n-head="ssr" property="article:tag" content="Trøndelag"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket."><meta data-n-head="ssr" property="og:title" content="1600 flere arbeidssøkere i Trøndelag siden desember "><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2021/01/29/1600-flere-arbeidss%C3%B8kere-i-Tr%C3%B8ndelag-siden-desember-23404856.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article22759491.ece/91ut1f/ALTERNATES/w980-default/e6a48d90-4aee-49fb-b424-1b7863e472dd"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/sistenytt/2021/01/29/1600-flere-arbeidss%C3%B8kere-i-Tr%C3%B8ndelag-siden-desember-23404856.ece"><link rel="preload" href="/_nuxt/9f7a573.js" as="script"><link rel="preload" href="/_nuxt/ffb1cd9.js" as="script"><link rel="preload" href="/_nuxt/vendors/app.a82bb69.css" as="style"><link rel="preload" href="/_nuxt/7020d72.js" as="script"><link rel="preload" href="/_nuxt/app.7751590.css" as="style"><link rel="preload" href="/_nuxt/e5f341a.js" as="script"><link rel="stylesheet" href="/_nuxt/vendors/app.a82bb69.css"><link rel="stylesheet" href="/_nuxt/app.7751590.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/mn24.svg" class="mn24-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/teknologi/" class="menu-link">Teknologi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/eiendom/" class="menu-link">Eiendom</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/karriere/" class="menu-link">Karriere</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/handel/" class="menu-link">Handel</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sjoemat/" class="menu-link">Sjømat</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/privatokonomi/" class="menu-link">Privatøkonomi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/tema/MN24-bloggen/" class="menu-link">MN24-bloggen</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/search" class="menu-link">Innholdssøk</a> <!----></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no" class="menu-link">Kjøp stillingsannonse</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <div page="article"><div class="section seksjonsforklaring"><div class="wrapper-980 stickyspread"><div>&lt;
      <a href="/" class="inline-lys">Tilbake til forsiden</a></div> <div><a href="/" class="inline-lys">Forsiden</a> / <a href="https://www.mn24.no/sistenytt/" class="inline-lys">Siste nytt</a></div></div></div> <main id="content" role="main" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="https://www.adressa.no/incoming/article22759491.ece/91ut1f/ALTERNATES/w980-default/e6a48d90-4aee-49fb-b424-1b7863e472dd?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="" class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Bente Wold Wigum, direktør i Nav Trøndelag, sier at økningen i antall langtidsledige er bekymringsfull. <span class="photographer" data-v-0de1e65b>Foto: Mariann Dybdahl</span></span></figure> <!----> <!----> <h1 class="title"> 1600 flere arbeidssøkere i Trøndelag siden desember  </h1> <p class="lead">Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket.</p> <div class="widget polarisStoryContent byline"><span class="profile-byline with-images"><span><span>Av: </span><a href="mailto:atle.bersvendsen@adresseavisen.no"><div><span class="firstName">Atle</span><span class="surName">Bersvendsen</span></div><!----></a><figure><!----><img src="https://www.adressa.no/incoming/article11156289.ece/oo6k6j/ALTERNATES/w480-square/Ny_1019903shv.jpg" alt=""><!----></figure></span></span> <div class="ygg-published-date-article">
              For 2 timer siden
              <span class="article-title"> / <a href="https://www.mn24.no/sistenytt/">  Siste nytt</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: 1600 flere arbeidssøkere i Trøndelag siden desember &amp;body=%0D%0A1600 flere arbeidssøkere i Trøndelag siden desember %0D%0Ahttps://www.mn24.no/sistenytt/2021/01/29/1600-flere-arbeidss%25C3%25B8kere-i-Tr%25C3%25B8ndelag-siden-desember-23404856.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><!----> <span class="lp_is_start"></span> <div class="sc-bodytext"><div class="body escenic-storyline"><div id="netboard_1" class="js-require-widget widget polarisMarketing"></div><p><i>Saken oppdateres...</i></p><p>4 829 er delvis ledige (1,9 prosent) og 886 er arbeidss&#xF8;kere i tiltak (0,4 prosent). </p><p>Det er n&#xE5; 14 483 arbeidss&#xF8;kere i Tr&#xF8;ndelag. Det er 1600 flere enn det var i desember, men sammenlignet med januar for ett &#xE5;r siden har tallet &#xF8;kt med 6309 personer, melder Nav Tr&#xF8;ndelag i en pressemelding (se kartgrafikk nederst i saken).</p><p>&#x2013; &#xC5;ret startet med nye nasjonale og lokale smittevernstiltak, som har gitt direkte utslag i ledigheten. Spesielt de to f&#xF8;rste ukene i januar registrerte vi mange nye arbeidss&#xF8;kere, mens den siste uka har ledigheten faktisk g&#xE5;tt noe ned i v&#xE5;rt fylke. Utviklingen framover styres i stor grad av smittesituasjonen. I tillegg kan innreiserestriksjoner for utenlandske arbeidere bidra til redusert aktivitet i deler av n&#xE6;ringslivet, sier Bente Wold Wigum, direkt&#xF8;r i NAV Tr&#xF8;ndelag. </p><p>Blant de helt ledige er 29 prosent permittert, mens 42 prosent av de delvis ledige er permitterte. </p><h2>Størst ledighet </h2><p>Reiseliv og transport er yrkesgruppen med flest helt ledige, med 1847 personer. Til sammenligning var det i desember 1075 helt ledige innenfor denne yrkesgruppen. I januar i fjor var antallet 454. </p><p>Nest flest ledige finner man innenfor serviceyrker og annet arbeid, der 1013 n&#xE5; er helt ledig. Det er over dobbelt s&#xE5; mange som i januar i fjor, og 310 flere enn det var i desember, heter det i pressemeldingen fra Nav Tr&#xF8;ndelag.</p><div id="brandboard" class="js-require-widget widget polarisMarketing"></div><p>Ogs&#xE5; blant de delvis ledige finnes flest innenfor reiseliv og transport, med 1005 personer. Det er 842 flere enn i fjor, en &#xF8;kning p&#xE5; 517 prosent. Mange yrkesgrupper opplever mer enn en fordobling i antallet delvis ledige, if&#xF8;lge Nav.</p><p>Blant de helt ledige er 35 prosent under 30 &#xE5;r. Denne aldersgruppen utgj&#xF8;r ogs&#xE5; 26 prosent av alle delvis ledige. Til sammen er dette 4280 personer. </p><p>Menn i alderen 20-24 &#xE5;r har h&#xF8;yest andel helt ledige, med 6,1 prosent ledighet. Blant kvinner i samme aldersgruppe er andelen 4,9 prosent. N&#xE5;r det gjelder delvis ledige er det flere kvinner enn menn, og h&#xF8;yest andel delvis ledige er det blant kvinner i alderen 20-24 &#xE5;r og 30-39 &#xE5;r, med 2,8 prosent ledige. </p><h2>Ber folk sjekke mulighetene</h2><p>Wigum i Nav er opptatt av &#xE5; f&#xE5; frem at det ogs&#xE5; fins muligheter og lyspunkter i arbeidsmarkedet. I januar ble det lyst ut 4687 stillinger i fylket. Nesten en tredel av disse er stillinger innenfor helse, pleie og omsorg (1 448). Innenfor bygg og anlegg er det lyst ut 452 stillinger og innenfor Ingeni&#xF8;r- og IKT-fag er det lyst ut 510 stillinger. </p><p>&#x2013; Selv om det utvilsomt er et t&#xF8;ffe tider i arbeidsmarkedet n&#xE5;, s&#xE5; finnes det jobber b&#xE5;de i og utenfor Tr&#xF8;ndelag. Akkurat n&#xE5; er det ogs&#xE5; en god del sommerjobber som er utlyst p&#xE5; arbeidsplassen.no. V&#xE5;r oppfordring til de som er ledige er fremdeles &#xE5; orientere seg om mulighetene som er, enten det er jobb eller utdanning. All ny erfaring og kompetanse vil telle positivt i neste runde, sier Wigum. </p><h2>Halvparten av de ledige bor i Trondheim </h2><p>To av fylkets 38 kommuner har et lavere antall helt ledige enn for ett &#xE5;r siden, Osen og R&#xF8;yrvik. H&#xF8;ylandet og Hitra har samme antall helt ledige som i fjor, mens det er en &#xF8;kning i antallet for resterende 34 kommuner. Lavest ledighet finner vi i Leka (0,8 prosent), H&#xF8;ylandet (1,1 prosent) og Rindal (1,4 prosent). </p><p>H&#xF8;yest ledighet er det i Mer&#xE5;ker (5,2 prosent), Stj&#xF8;rdal (4,3 prosent), Malvik og Trondheim, begge med 4,0 prosent. Trondheim har doblet antallet helt ledige fra januar i fjor, og 52 prosent av alle helt ledige i fylket bor i Trondheim.</p><figure class="escenic-image media image full default media image full default v-1.78 h-0.56 horizontal-image"><!----><!----><span class="caption">  <span class="photographer">Foto: Nav Trøndelag</span></span></figure><p>Antall ledige i januar, fordelt p&#xE5; kommuner:</p><table class="escenicTable"><tbody><tr><td> </td><td>Antall</td><td>Prosent av arbeidsstyrken</td><td>Endring fra i fjor Antall</td><td>Endring fra i fjor Prosent</td></tr><tr><td>I alt</td><td>8 768</td><td>3,5</td><td>3 623</td><td>70</td></tr><tr><td>5001 Trondheim</td><td>4 553</td><td>4,0</td><td>2 275</td><td>100</td></tr><tr><td>5006 Steinkjer</td><td>378</td><td>3,2</td><td>34</td><td>10</td></tr><tr><td>5007 Namsos</td><td>202</td><td>2,6</td><td>51</td><td>34</td></tr><tr><td>5014 Frøya</td><td>103</td><td>3,6</td><td>12</td><td>13</td></tr><tr><td>5020 Osen</td><td>8</td><td>1,8</td><td>-2</td><td>-20</td></tr><tr><td>5021 Oppdal</td><td>91</td><td>2,5</td><td>23</td><td>34</td></tr><tr><td>5022 Rennebu</td><td>28</td><td>2,3</td><td>3</td><td>12</td></tr><tr><td>5025 Røros</td><td>96</td><td>3,2</td><td>47</td><td>96</td></tr><tr><td>5026 Holtålen</td><td>18</td><td>1,8</td><td>12</td><td>200</td></tr><tr><td>5027 Midtre Gauldal</td><td>73</td><td>2,1</td><td>17</td><td>30</td></tr><tr><td>5028 Melhus</td><td>300</td><td>3,4</td><td>100</td><td>50</td></tr><tr><td>5029 Skaun</td><td>141</td><td>3,1</td><td>67</td><td>91</td></tr><tr><td>5031 Malvik</td><td>301</td><td>4,0</td><td>135</td><td>81</td></tr><tr><td>5032 Selbu</td><td>52</td><td>2,4</td><td>19</td><td>58</td></tr><tr><td>5033 Tydal</td><td>7</td><td>1,7</td><td>3</td><td>75</td></tr><tr><td>5034 Meråker</td><td>60</td><td>5,2</td><td>26</td><td>76</td></tr><tr><td>5035 Stjørdal</td><td>529</td><td>4,3</td><td>311</td><td>143</td></tr><tr><td>5036 Frosta</td><td>40</td><td>3,1</td><td>6</td><td>18</td></tr><tr><td>5037 Levanger</td><td>316</td><td>3,0</td><td>69</td><td>28</td></tr><tr><td>5038 Verdal</td><td>297</td><td>3,9</td><td>88</td><td>42</td></tr><tr><td>5041 Snåase - Snåsa</td><td>24</td><td>2,3</td><td>4</td><td>20</td></tr><tr><td>5042 Lierne</td><td>14</td><td>2,0</td><td>10</td><td>250</td></tr><tr><td>5043 Raarvihke - Røyrvik</td><td>5</td><td>2,2</td><td>-1</td><td>-17</td></tr><tr><td>5044 Namsskogan</td><td>10</td><td>2,4</td><td>3</td><td>43</td></tr><tr><td>5045 Grong</td><td>29</td><td>2,4</td><td>2</td><td>7</td></tr><tr><td>5046 Høylandet</td><td>7</td><td>1,1</td><td>0</td><td>0</td></tr><tr><td>5047 Overhalla</td><td>53</td><td>2,6</td><td>13</td><td>33</td></tr><tr><td>5049 Flatanger</td><td>23</td><td>3,8</td><td>10</td><td>77</td></tr><tr><td>5052 Leka</td><td>*</td><td>0,8</td><td>*</td><td>*</td></tr><tr><td>5053 Inderøy</td><td>101</td><td>3,0</td><td>36</td><td>55</td></tr><tr><td>5054 Indre Fosen</td><td>157</td><td>3,1</td><td>55</td><td>54</td></tr><tr><td>5055 Heim</td><td>76</td><td>2,5</td><td>24</td><td>46</td></tr><tr><td>5056 Hitra</td><td>78</td><td>2,8</td><td>0</td><td>0</td></tr><tr><td>5057 Ørland</td><td>143</td><td>2,8</td><td>36</td><td>34</td></tr><tr><td>5058 Åfjord</td><td>51</td><td>2,3</td><td>8</td><td>19</td></tr><tr><td>5059 Orkland</td><td>260</td><td>2,8</td><td>105</td><td>68</td></tr><tr><td>5060 Nærøysund</td><td>127</td><td>2,5</td><td>23</td><td>22</td></tr><tr><td>5061 Rindal</td><td>15</td><td>1,4</td><td>1</td><td>7</td></tr></tbody></table></div></div> <span class="lp_is_end"></span></div> <!----> <!----> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2021-01-29T10:10:29" class="published"><span class="label">Publisert:</span> 29. januar 2021 kl. 10:10 </time><time datetime="2021-01-29T10:26:26" class="modified"><span class="label">Sist oppdatert:</span> 29. januar 2021 kl. 10:26 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: 1600 flere arbeidssøkere i Trøndelag siden desember &amp;body=%0D%0A1600 flere arbeidssøkere i Trøndelag siden desember %0D%0Ahttps://www.mn24.no/sistenytt/2021/01/29/1600-flere-arbeidss%25C3%25B8kere-i-Tr%25C3%25B8ndelag-siden-desember-23404856.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div></div> <footer class="article-footer"><div class="tags tags"><div class="tagLabel">UTFORSK TEMA:</div><ul class="tags"><li class="tag"><a href="/tema/Siste_nytt/"><span>Siste nytt</span></a></li><li class="tag"><a href="/tema/Arbeidsliv/"><span>Arbeidsliv</span></a></li><li class="tag"><a href="/tema/Tr%C3%B8ndelag/"><span>Trøndelag</span></a></li></ul></div> <div id="rubrikk_1" class="js-require-widget widget polarisMarketing"></div> <div class="on-front-now"><div class="on-front-now-sidebar" data-v-91cdd708><div class="header" data-v-91cdd708><h5 data-v-91cdd708>På forsiden nå</h5></div><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/01/29/1600-flere-arbeidss%C3%B8kere-i-Tr%C3%B8ndelag-siden-desember-23404856.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>1600 flere arbeidssøkere i Trøndelag siden desember </h4></a><p data-v-91cdd708 data-v-91cdd708>Ved utgangen av januar er det 8768 helt ledige i Trøndelag, noe som tilsvarer 3,5 prosent av arbeidsstyrken. Bare siden desember er det blitt 1600 flere arbeidssøkende i fylket.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/tronderbladet/2021/01/29/Solgte-fris%C3%B8rsalongen-til-de-ansatte-23395313.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Ønsket å trappe ned: - Vi ville ikke solgt til hvem som helst</h4></a><p data-v-91cdd708 data-v-91cdd708>Studio HM Frisør i Melhus har skiftet eiere.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/01/29/Utvalg-vurderer-forbud-mot-kupping-p%C3%A5-boligmarkedet-23404352.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Utvalg vurderer forbud mot kupping på boligmarkedet</h4></a><p data-v-91cdd708 data-v-91cdd708>Det regjeringsoppnevnte Eiendomsmeglerutvalget diskuterer mulighetene for å gjøre det vanskelig for dem som vil kuppe budrundene på boligmarkedet.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/01/29/Medietilsynet-Tydelig-generasjonsskille-i-mediebruken-kan-v%C3%A6re-problematisk-23403837.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Medietilsynet: Tydelig generasjonsskille i mediebruken kan være problematisk</h4></a><p data-v-91cdd708 data-v-91cdd708>Unges mediebruk er i hovedsak digital, gjennom nettavis, podkast og strømme-tv, mens eldre i større grad bruker lineære plattformer som direkte-tv, radio og papiravis, viser en ny rapport.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/privatokonomi/2021/01/29/Nordnet-stanser-ikke-handel-med-Gamestop-aksjer-23403805.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Nordnet stanser ikke handel med Gamestop-aksjer</h4></a><p data-v-91cdd708 data-v-91cdd708>Mens flere handelsplattformer stanser handel av Gamestop-aksjer, vil ikke Nordnet hindre sine kunder fra å kjøpe aksjene til spillebutikkjeden.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2021/01/28/Her-vil-Trondheim-legge-den-enorme-batterifabrikken-23403356.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Her vil Trondheim legge den enorme batterifabrikken</h4></a><p data-v-91cdd708 data-v-91cdd708>Trondheim kommune vil være med i kampen om den planlagte batterifabrikken til Equinor, Hydro og Panasonic, og lanserer to alternative områder der den kan plasseres.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/innherred/2021/01/28/Mistet-halvparten-av-omsetningen-s%C3%A5-mye-f%C3%A5r-de-og-andre-bedrifter-i-Verdal-og-Levanger-i-kompensasjon-23400392.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Mistet halvparten av omsetningen - så mye får de og andre bedrifter i Verdal og Levanger i kompensasjon</h4></a><!----></article><article data-v-91cdd708><a href="https://www.mn24.no/handel/2021/01/28/Restaurant-i-Trondheim-hadde-Norges-st%C3%B8rste-Foodora-levering-i-2020-23401689.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Restaurant i Trondheim hadde Norges aller største Foodora-levering i 2020</h4></a><p data-v-91cdd708 data-v-91cdd708>Den aller største enkeltbestillingen som Foodora leverte i Norge i 2020, kom fra burgerkjeden Kompis sin restaurant på Heimdal i Trondheim. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/adressa/2021/01/28/M%C3%A5tte-ta-grep.-N%C3%A5-skal-studentene-f%C3%A5-l%C3%B8nn-under-utdannelsen-23398912.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Ingen unge har tatt denne utdanningen her på sju år. Nå skal gulrot lokke folk til studiet</h4></a><p data-v-91cdd708 data-v-91cdd708>Nå skal gartnerutdannelsen bli mer spiselig med fagbrev og lønn under utdannelsen. </p></article></div></div></footer></article></main></div> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/mn24.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansvarlig redaktør</dt> <dd class="credit-item name"><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description">Tipstelefon <a href='tel:46407200'>464 07200</a></dd><dt class="info-item title"></dt> <dd class="info-item description">SMS <a href='tel:46407200'>464 07200</a>, Kodeord TIPS</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:redaksjon@mn24.no">E-post: redaksjon@mn24.no</a></dd></dl> <p class="disclaimer">Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, OPP, Steinkjer24 og Trønderbladet.</p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">mn24.no arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/' target='_blank'>Vær Varsom-plakatens regler</a> for god presseskikk. Se også <a target='_blank' href='https://www.nored.no/Redaktoeransvar'>Redaktøransvar</a>. mn24.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet <em>2020 © mn24.no. Powered by Hard woking computer minions.</em> Informasjon om bruk av <a href='https://adressa.alda.no/personvern?0&aviskode=ADR' target='_blank'>«cookies» og personvernpolicy.</a></p> <p class="disclaimer-cookies"><a href="https://adressa.alda.no/personvern?aviskode=ADR"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/9f7a573.js" defer></script><script src="/_nuxt/ffb1cd9.js" defer></script><script src="/_nuxt/7020d72.js" defer></script><script src="/_nuxt/e5f341a.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
