<!doctype html>
<html data-n-head-ssr class="art type-news device_classic global-class-mn24" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20global-class-mn24%22%7D%7D">
  <head >
    <title>Flere delvis tilbake i jobb - 4000 nye jobber lyst ut - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Flere delvis tilbake i jobb - 4000 nye jobber lyst ut"><meta data-n-head="ssr" name="description" content="Ved utgangen av februar er det 14 601 arbeidssøkere i Trøndelag. Og i februar ble det lyst ut mange tusen nye jobber i fylket."><meta data-n-head="ssr" name="keywords" content="Siste nytt,Arbeidsliv,Korona,Korona-spesial"><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Flere delvis tilbake i jobb - 4000 nye jobber lyst ut"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Siste nytt"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Arbeidsliv"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Korona"><meta data-n-head="ssr" name="cXenseParse:mn24-tag" content="Korona-spesial"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="23562104"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Flere delvis tilbake i jobb - 4000 nye jobber lyst ut"><meta data-n-head="ssr" name="twitter:description" content="Ved utgangen av februar er det 14 601 arbeidssøkere i Trøndelag. Og i februar ble det lyst ut mange tusen nye jobber i fylket."><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2021-02-26T11:42:20"><meta data-n-head="ssr" property="article:published_time" content="2021-02-26T11:42:20"><meta data-n-head="ssr" property="article:tag" content="Siste nytt"><meta data-n-head="ssr" property="article:tag" content="Arbeidsliv"><meta data-n-head="ssr" property="article:tag" content="Korona"><meta data-n-head="ssr" property="article:tag" content="Korona-spesial"><meta data-n-head="ssr" property="article:author" content="Atle Bersvendsen"><meta data-n-head="ssr" property="og:description" content="Ved utgangen av februar er det 14 601 arbeidssøkere i Trøndelag. Og i februar ble det lyst ut mange tusen nye jobber i fylket."><meta data-n-head="ssr" property="og:title" content="Flere delvis tilbake i jobb - 4000 nye jobber lyst ut"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2021/02/26/Flere-delvis-tilbake-i-jobb-4000-nye-jobber-lyst-ut-23562104.ece"><meta data-n-head="ssr" property="og:image" content="https://www.adressa.no/incoming/article23310261.ece/11ai18/ALTERNATES/w980-default/27e53998-c8dd-4414-8dd1-1de746fd783f"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/sistenytt/2021/02/26/Flere-delvis-tilbake-i-jobb-4000-nye-jobber-lyst-ut-23562104.ece"><link rel="preload" href="/_nuxt/7a35a62.js" as="script"><link rel="preload" href="/_nuxt/94e93bc.js" as="script"><link rel="preload" href="/_nuxt/css/00bee41.css" as="style"><link rel="preload" href="/_nuxt/9c007ff.js" as="script"><link rel="preload" href="/_nuxt/css/6bd85e9.css" as="style"><link rel="preload" href="/_nuxt/6176a0a.js" as="script"><link rel="stylesheet" href="/_nuxt/css/00bee41.css"><link rel="stylesheet" href="/_nuxt/css/6bd85e9.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><div></div> <header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/logos/mn24.svg" class="mn24-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget polarisSpid"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sistenytt/" class="menu-link">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/teknologi/" class="menu-link">Teknologi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/eiendom/" class="menu-link">Eiendom</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/karriere/" class="menu-link">Karriere</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/handel/" class="menu-link">Handel</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sjoemat/" class="menu-link">Sjømat</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/privatokonomi/" class="menu-link">Privatøkonomi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/tema/MN24-bloggen/" class="menu-link">MN24-bloggen</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/search" class="menu-link">Innholdssøk</a> <!----></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no" class="menu-link">Kjøp stillingsannonse</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <div page="article"><div class="section seksjonsforklaring"><div class="wrapper-980 stickyspread"><div>&lt;
      <a href="/" class="inline-lys">Tilbake til forsiden</a></div> <div><a href="/" class="inline-lys">Forsiden</a> / <a href="https://www.mn24.no/sistenytt/" class="inline-lys">Siste nytt</a></div></div></div> <main id="content" role="main" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><figure class="media image full top" data-v-0de1e65b><img src="https://www.adressa.no/incoming/article23310261.ece/11ai18/ALTERNATES/w980-default/27e53998-c8dd-4414-8dd1-1de746fd783f?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="" class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Bente Wold Wigum, direktør Nav Trøndelag. <span class="photographer" data-v-0de1e65b>Foto: Morten Antonsen</span></span></figure> <!----> <!----> <h1 class="title"> Flere delvis tilbake i jobb - 4000 nye jobber lyst ut </h1> <p class="lead">Ved utgangen av februar er det 14 601 arbeidssøkere i Trøndelag. Og i februar ble det lyst ut mange tusen nye jobber i fylket.</p> <div class="widget polarisStoryContent byline"><span class="profile-byline with-images"><span><span>Av: </span><a href="mailto:atle.bersvendsen@adresseavisen.no"><div><span class="firstName">Atle</span><span class="surName">Bersvendsen</span></div><!----></a><figure><!----><img src="https://www.adressa.no/incoming/article11156289.ece/oo6k6j/ALTERNATES/w480-square/Ny_1019903shv.jpg" alt=""><!----></figure></span></span> <div class="ygg-published-date-article">
              For 11 timer siden
              <span class="article-title"> / <a href="https://www.mn24.no/sistenytt/">  Siste nytt</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Flere delvis tilbake i jobb - 4000 nye jobber lyst ut&amp;body=%0D%0AFlere delvis tilbake i jobb - 4000 nye jobber lyst ut%0D%0Ahttps://www.mn24.no/sistenytt/2021/02/26/Flere-delvis-tilbake-i-jobb-4000-nye-jobber-lyst-ut-23562104.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><!----> <span class="lp_is_start"></span> <div class="sc-bodytext"><div class="body escenic-storyline"><div id="netboard_1" class="js-require-widget widget polarisMarketing"></div><p>Av disse er 7 762 personer (3,1 prosent av arbeidsstyrken) helt ledige, og det er 1 006 f&#xE6;rre enn i slutten av januar i &#xE5;r. Samtidig har tallet p&#xE5; delvis ledige &#xF8;kt med 922 personer, melder Nav Tr&#xF8;ndelag i en pressemelding. </p><p><b>Se tall for alle kommunene i Tr&#xF8;ndelag nederst i artikkelen!</b></p><p>&#x2013; Utviklingen siste m&#xE5;neden viser at flere n&#xE5; g&#xE5;r fra helt til delvis ledig. Det ser jeg som et positivt tegn om at flere arbeidsgivere n&#xE5; tar ansatte tilbake i jobb, sier direkt&#xF8;r i NAV Tr&#xF8;ndelag, Bente Wold Wigum. </p><p>Av de 14 601 som er registrert som ledige i Tr&#xF8;ndelag er over 4 900 helt eller delvis permittert fra jobben. 2 132 av de permitterte er registrert som helt ledige, mens 2 785 er registrert som delvis ledige, melder Nav.</p><p><a href="https://www.facebook.com/midtnorsknaeringsliv" target="_self" rel="Follow"><b>F&#xF8;lg MN24 p&#xE5; Facebook</b></a></p><p>&#x2013; Det er flest permitterte innenfor reiseliv og transport, serviceyrker, butikk- og salgsarbeid, samt bygg og anlegg. Disse yrkesgruppene utgj&#xF8;r nesten 70 prosent av alle permitterte. I stor grad er dette permitteringer som skyldes omsetningssvikt p&#xE5; grunn av koronapandemien, sier Wigum. </p><h2>Bedring i de fleste yresgruppene</h2><p>Februartallene viser at det fortsatt er flest helt ledige fra reiseliv og transport (1 435 personer), men bransjen har n&#xE5; 412 f&#xE6;rre ledige enn forrige m&#xE5;ned. Bygg og anlegg har nest flest helt ledige (936 personer), noe som er en &#xF8;kning p&#xE5; 14 personer fra januar. </p><div id="brandboard" class="js-require-widget widget polarisMarketing"></div><p>I tillegg er det 856 helt ledige innenfor butikk- og salgsarbeid, og 837 innenfor serviceyrker og annet arbeid. Med unntak av bygg og anlegg samt prim&#xE6;rn&#xE6;ringene g&#xE5;r tallet p&#xE5; helt ledige i alle yrkesgrupper ned. </p><p>Reiseliv og transport har ogs&#xE5; flest delvis ledige med 1 364 personer, en &#xF8;kning p&#xE5; 359 personer fra januar. Deretter f&#xF8;lger serviceyrker (828) og butikk- og salgsarbeid (709). Med unntak av barne- og ungdomsarbeid, hvor antallet er stabilt, er det &#xF8;kning i delvis ledige innenfor alle yrkesgruppene den siste m&#xE5;neden. </p><h2>Høyest ledighet i Stjørdal og Meråker </h2><p>Mer&#xE5;ker og Stj&#xF8;rdal merker godt at reiseliv og transport er hardt rammet av pandemien, og de to kommunene har fortsatt den h&#xF8;yeste andelen helt ledige med henholdsvis 5,3 prosent og 4,1 prosent. Deretter f&#xF8;lger Malvik (3,6 prosent), Verdal (3,5 prosent) og Trondheim (3,4 prosent). </p><p>Den laveste ledigheten finner vi i Tydal (0,9 prosent), H&#xF8;ylandet (1,2 prosent), Osen og Lierne (1,3 prosent). </p><p><b>LES OGS&#xC5;: <a href="https://www.mn24.no/sistenytt/2021/02/26/Utlendinger-som-jobber-i-Norge-m%C3%A5-kanskje-vente-til-etter-sommeren-23560406.ece" target="_self" rel="Follow">Utlendinger med jobb i Norge m&#xE5; kanskje vente til etter sommeren</a></b></p><p>Av de n&#xE5; helt ledige er det menn mellom 20-24 &#xE5;r som er hardest rammet. Det utgj&#xF8;r 5,6 prosent av arbeidsstyrken i aldersgruppen. Til sammenlikning er andelen kvinner (20-24 &#xE5;r) som er helt ledige 3,5 prosent. </p><p>Selv om tallet p&#xE5; arbeidss&#xF8;kere har g&#xE5;tt kraftig ned siden toppen i 2020, er det fortsatt over 6 000 flere arbeidss&#xF8;kere n&#xE5; enn p&#xE5; samme tid i fjor f&#xF8;r koronapandemien slo inn. </p><div id="netboard_2" class="js-require-widget widget polarisMarketing"></div><p>&#x2013; Neste m&#xE5;ned er det ett &#xE5;r siden tallet p&#xE5; arbeidss&#xF8;kere n&#xE5;dde et historisk h&#xF8;yt niv&#xE5; i Tr&#xF8;ndelag. Vi har tro p&#xE5; at vi i m&#xE5;nedene som kommer vil oppleve en jevn nedgang i ledigheten etter hvert som samfunnet &#xE5;pner opp igjen, sier Wigum. </p><h2>Det fins ledige jobber</h2><p>Til tross for fortsatt h&#xF8;ye ledighetstall; det finnes jobber, minner Wigum om. I februar er det lyst ut over 4 000 jobber i Tr&#xF8;ndelag. Av de totalt 4 019 utlyste stillingene er 1 186 innen helse, pleie og omsorg, 397 innen bygg og anlegg, og 259 jobber innen butikk og salg, opplyser Nav.</p><p><b>Her er tallene for arbeidsledighet i de tr&#xF8;nderske kommunene i februar:</b></p><table class="escenicTable"><tbody><tr><td>50 Trøndelag - Trööndelage </td></tr><tr><td> </td><td>Antall</td><td>Prosent av arbeidsstyrken</td><td>Endring fra i fjor Antall</td><td>Endring fra i fjor Prosent</td></tr><tr><td>I alt</td><td>7 762</td><td>3,1</td><td>2 833</td><td>57</td></tr><tr><td>5001 Trondheim</td><td>3 892</td><td>3,4</td><td>1 679</td><td>76</td></tr><tr><td>5006 Steinkjer</td><td>359</td><td>3,0</td><td>53</td><td>17</td></tr><tr><td>5007 Namsos</td><td>185</td><td>2,4</td><td>55</td><td>42</td></tr><tr><td>5014 Frøya</td><td>89</td><td>3,1</td><td>7</td><td>9</td></tr><tr><td>5020 Osen</td><td>6</td><td>1,3</td><td>-6</td><td>-50</td></tr><tr><td>5021 Oppdal</td><td>60</td><td>1,6</td><td>7</td><td>13</td></tr><tr><td>5022 Rennebu</td><td>27</td><td>2,2</td><td>-2</td><td>-7</td></tr><tr><td>5025 Røros</td><td>92</td><td>3,1</td><td>48</td><td>109</td></tr><tr><td>5026 Holtålen</td><td>19</td><td>1,9</td><td>7</td><td>58</td></tr><tr><td>5027 Midtre Gauldal</td><td>71</td><td>2,1</td><td>10</td><td>16</td></tr><tr><td>5028 Melhus</td><td>260</td><td>2,9</td><td>52</td><td>25</td></tr><tr><td>5029 Skaun</td><td>124</td><td>2,8</td><td>33</td><td>36</td></tr><tr><td>5031 Malvik</td><td>267</td><td>3,6</td><td>101</td><td>61</td></tr><tr><td>5032 Selbu</td><td>46</td><td>2,1</td><td>11</td><td>31</td></tr><tr><td>5033 Tydal</td><td>4</td><td>0,9</td><td>*</td><td>*</td></tr><tr><td>5034 Meråker</td><td>61</td><td>5,3</td><td>27</td><td>79</td></tr><tr><td>5035 Stjørdal</td><td>508</td><td>4,1</td><td>324</td><td>176</td></tr><tr><td>5036 Frosta</td><td>29</td><td>2,3</td><td>-3</td><td>-9</td></tr><tr><td>5037 Levanger</td><td>289</td><td>2,7</td><td>45</td><td>18</td></tr><tr><td>5038 Verdal</td><td>265</td><td>3,5</td><td>65</td><td>33</td></tr><tr><td>5041 Snåase - Snåsa</td><td>22</td><td>2,1</td><td>2</td><td>10</td></tr><tr><td>5042 Lierne</td><td>9</td><td>1,3</td><td>*</td><td>*</td></tr><tr><td>5043 Raarvihke - Røyrvik</td><td>5</td><td>2,2</td><td>-1</td><td>-17</td></tr><tr><td>5044 Namsskogan</td><td>10</td><td>2,4</td><td>2</td><td>25</td></tr><tr><td>5045 Grong</td><td>31</td><td>2,5</td><td>7</td><td>29</td></tr><tr><td>5046 Høylandet</td><td>8</td><td>1,2</td><td>1</td><td>14</td></tr><tr><td>5047 Overhalla</td><td>58</td><td>2,8</td><td>19</td><td>49</td></tr><tr><td>5049 Flatanger</td><td>20</td><td>3,3</td><td>6</td><td>43</td></tr><tr><td>5052 Leka</td><td>4</td><td>1,5</td><td>*</td><td>*</td></tr><tr><td>5053 Inderøy</td><td>80</td><td>2,4</td><td>25</td><td>45</td></tr><tr><td>5054 Indre Fosen</td><td>148</td><td>2,9</td><td>55</td><td>59</td></tr><tr><td>5055 Heim</td><td>48</td><td>1,6</td><td>-15</td><td>-24</td></tr><tr><td>5056 Hitra</td><td>73</td><td>2,7</td><td>17</td><td>30</td></tr><tr><td>5057 Ørland</td><td>153</td><td>3,0</td><td>38</td><td>33</td></tr><tr><td>5058 Åfjord</td><td>39</td><td>1,7</td><td>5</td><td>15</td></tr><tr><td>5059 Orkland</td><td>258</td><td>2,8</td><td>110</td><td>74</td></tr><tr><td>5060 Nærøysund</td><td>125</td><td>2,5</td><td>34</td><td>37</td></tr><tr><td>5061 Rindal</td><td>18</td><td>1,7</td><td>5</td><td>38</td></tr></tbody></table></div></div> <span class="lp_is_end"></span></div> <!----> <!----> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2021-02-26T11:42:20" class="published"><span class="label">Publisert:</span> 26. februar 2021 kl. 11:42 </time><time datetime="2021-02-26T11:42:20" class="modified"><span class="label">Sist oppdatert:</span> 26. februar 2021 kl. 11:42 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Flere delvis tilbake i jobb - 4000 nye jobber lyst ut&amp;body=%0D%0AFlere delvis tilbake i jobb - 4000 nye jobber lyst ut%0D%0Ahttps://www.mn24.no/sistenytt/2021/02/26/Flere-delvis-tilbake-i-jobb-4000-nye-jobber-lyst-ut-23562104.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div></div> <footer class="article-footer"><div class="tags tags"><div class="tagLabel">UTFORSK TEMA:</div><ul class="tags"><li class="tag"><a href="/tema/Siste_nytt/"><span>Siste nytt</span></a></li><li class="tag"><a href="/tema/Arbeidsliv/"><span>Arbeidsliv</span></a></li><li class="tag"><a href="/tema/Korona/"><span>Korona</span></a></li><li class="tag"><a href="/tema/Korona-spesial/"><span>Korona-spesial</span></a></li></ul></div> <div id="rubrikk_1" class="js-require-widget widget polarisMarketing"></div> <div class="on-front-now"><div class="on-front-now-sidebar" data-v-91cdd708><div class="header" data-v-91cdd708><h5 data-v-91cdd708>På forsiden nå</h5></div><article data-v-91cdd708><a href="https://www.mn24.no/innherred/2021/02/26/Nysatsing-i-nyoppussede-lokaler-%E2%80%93-Den-f%C3%B8rste-dagen-solgte-jeg-20-kilo-med-pommes-frites.-23558411.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Nysatsing i nyoppussede lokaler: – Den første dagen solgte jeg 20 kilo med pommes frites.</h4></a><!----></article><article data-v-91cdd708><a href="https://www.mn24.no/fosna-folket/2021/02/26/Avgj%C3%B8relse-i-ankesaken-Hj%C3%B8rnesteinsbedrift-tvinges-ikke-til-%C3%A5-selge-alt-r%C3%A5stoffet-sitt-til-annen-hj%C3%B8rnesteinsbedrift-likevel-23564886.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Avgjørelse i ankesaken: Hjørnesteinsbedrift tvinges ikke til å selge alt råstoffet sitt til annen hjørnesteinsbedrift likevel</h4></a><p data-v-91cdd708 data-v-91cdd708>Forstating lagmannsrett har fredag avsagt kjennelse i ankesaken mellom Grøntvedt pelagic og Scanbio Marine group om salg av fiskeavskjær mellom bedriftene. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/innherred/2021/02/26/Lokalt-firkl%C3%B8ver-med-ny-treningsstudio-satsing-23564284.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Lokalt firkløver med ny treningsstudio-satsing</h4></a><!----></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/02/26/Milliardkontrakt-for-Hent-med-R%C3%B8kke-selskap-23563946.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Milliardkontrakt for Hent med Røkke-selskap</h4></a><p data-v-91cdd708 data-v-91cdd708>Det trondheimsbaserte entreprenørselskapet Hent skal bygge Aker Tech House på Fornebu. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/02/26/V%C3%A6r-Siri-drysser-gr%C3%B8nnfarge-over-Torghatten-23556021.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Vær-Siri drysser grønnfarge over Torghatten </h4></a><p data-v-91cdd708 data-v-91cdd708>Staten blir medeier i transportselskapet Torghatten, og den som blar opp pengene er Siri Kalvig, sjef i Nysnø.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/hitra-froya/2021/02/26/Massetester-hele-arbeidsplassen-23563298.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Massetester hele arbeidsplassen</h4></a><p data-v-91cdd708 data-v-91cdd708>Fredag formiddag ble ytterligere to personer bekreftet smittet i forbindelse med tilfellet på Lerøy Midt. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/02/26/Flere-delvis-tilbake-i-jobb-4000-nye-jobber-lyst-ut-23562104.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Flere delvis tilbake i jobb - 4000 nye jobber lyst ut</h4></a><p data-v-91cdd708 data-v-91cdd708>Ved utgangen av februar er det 14 601 arbeidssøkere i Trøndelag. Og i februar ble det lyst ut mange tusen nye jobber i fylket.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/avisa-st/2021/02/26/Vil-sette-ST-utbygginga-p%C3%A5-vent-23556721.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Vil sette ST-utbygginga på vent</h4></a><p data-v-91cdd708 data-v-91cdd708>Onsdagens kommunestyremøte vil gi en interessant pekepinn om hva som vil skje med ST-kvartalet. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/steinkjer24/2021/02/26/Denne-karen-er-str%C3%A5lende-forn%C3%B8yd-selv-om-hotellet-m%C3%A5tte-stenge-ned-23555461.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Denne karen er strålende fornøyd, selv om hotellet måtte stenge ned</h4></a><p data-v-91cdd708 data-v-91cdd708>Øyna kulturlandskapshotell fikk dobbelt så mange gjester som forventet i fjor, og nå er halvparten av årets romkapasitet solgt før februar er omme.</p></article></div></div></footer></article></main></div> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/logos/mn24.svg" class="logo2"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansvarlig redaktør</dt> <dd class="credit-item name"><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description">Tipstelefon <a href='tel:46407200'>464 07200</a></dd><dt class="info-item title"></dt> <dd class="info-item description">SMS <a href='tel:46407200'>464 07200</a>, Kodeord TIPS</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:redaksjon@mn24.no">E-post: redaksjon@mn24.no</a></dd></dl> <p class="disclaimer">Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, OPP, Steinkjer24 og Trønderbladet.</p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">mn24.no arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/' target='_blank'>Vær Varsom-plakatens regler</a> for god presseskikk. Se også <a target='_blank' href='https://www.nored.no/Redaktoeransvar'>Redaktøransvar</a>. mn24.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet <em>2020 © mn24.no. Powered by Hard woking computer minions.</em> Informasjon om bruk av <a href='https://adressa.alda.no/personvern?0&aviskode=ADR' target='_blank'>«cookies» og personvernpolicy.</a></p> <p class="disclaimer-cookies"><a href="https://adressa.alda.no/personvern?aviskode=ADR"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/7a35a62.js" defer></script><script src="/_nuxt/94e93bc.js" defer></script><script src="/_nuxt/9c007ff.js" defer></script><script src="/_nuxt/6176a0a.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
