<!doctype html>
<html data-n-head-ssr class="art type-news device_classic global-class-mn24" lang="no" data-n-head="%7B%22class%22:%7B%22ssr%22:%22art%20type-news%20device_classic%20global-class-mn24%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D%7D">
  <head >
    <title>Ny fabrikk skal bygges på Fiborgtangen - mn24.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,art"><meta data-n-head="ssr" name="publication" content="mn24.no"><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Ny fabrikk skal bygges på Fiborgtangen"><meta data-n-head="ssr" name="description" content="Landbruksbedriften Fiskå Mølle flytter inn på industriområdet Fiborgtangen i Levanger. "><meta data-n-head="ssr" name="keywords" content=""><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="cXenseParse:title" content="Ny fabrikk skal bygges på Fiborgtangen"><meta data-n-head="ssr" name="cXenseParse:recs:recommendable" content="true"><meta data-n-head="ssr" name="cXenseParse:recs:recommending" content="true"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-importance" content="0"><meta data-n-head="ssr" name="cXenseParse:recs:articleid" content="24277091"><meta data-n-head="ssr" name="cXenseParse:aag-mn24-access" content="free"><meta data-n-head="ssr" name="twitter:title" content="Ny fabrikk skal bygges på Fiborgtangen"><meta data-n-head="ssr" name="twitter:description" content="Landbruksbedriften Fiskå Mølle flytter inn på industriområdet Fiborgtangen i Levanger. "><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><meta data-n-head="ssr" name="twitter:site" content="@mn24"><meta data-n-head="ssr" property="article:modified_time" content="2021-07-15T14:39:06"><meta data-n-head="ssr" property="article:published_time" content="2021-07-15T14:33:17"><meta data-n-head="ssr" name="author" property="article:author" content="Gunnar Okstad"><meta data-n-head="ssr" property="og:description" content="&amp;nbsp;"><meta data-n-head="ssr" property="og:title" content="Ny fabrikk skal bygges på Fiborgtangen"><meta data-n-head="ssr" property="og:url" content="https://www.mn24.no/sistenytt/2021/07/15/Ny-fabrikk-skal-bygges-p%25C3%25A5-Fiborgtangen-24277091.ece"><meta data-n-head="ssr" property="og:image" content="https://www.mn24.no/sistenytt/article24277264.ece/ze3zed/ALTERNATES/w980-default/Fiskamolle%202%2015072021.jpg"><meta data-n-head="ssr" property="og:image:width" content="980"><meta data-n-head="ssr" property="og:image:height" content="551"><meta data-n-head="ssr" property="og:type" content="article"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="mn24.no"><meta data-n-head="ssr" property="fb:app_id" content="909279532936245"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="stylesheet" type="text/css" href="/css/mn24.f6ad12227251995faa2e.css"><link data-n-head="ssr" rel="canonical" href="https://www.mn24.no/sistenytt/2021/07/15/Ny-fabrikk-skal-bygges-p%25C3%25A5-Fiborgtangen-24277091.ece"><link rel="preload" href="/_nuxt/3c26536.js" as="script"><link rel="preload" href="/_nuxt/8c6f0bf.js" as="script"><link rel="preload" href="/_nuxt/ec40be8.js" as="script"><link rel="preload" href="/_nuxt/css/e03995e.css" as="style"><link rel="preload" href="/_nuxt/7837b96.js" as="script"><link rel="stylesheet" href="/_nuxt/css/e03995e.css">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div id="viewport"><div id="outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="art x980 span10 textSize10"><header id="header" role="banner" class="ygg-header"><div class="navbar"><div class="header-top"><div class="branding"><a href="/"><img src="/static/mn24.svg" alt="Logo til mn24" class="mn24-logo"></a></div> <nav menuname="ygg-primary" class="widget polarisMenu horizontal default menu-primary"><ul class="menu"><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item active"><a href="https://www.mn24.no/sistenytt/" class="menu-link active">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li></ul></nav> <button role="button" aria-pressed="false" class="menu-trigger"><span class="label">Meny</span> <i class="icon-menu"></i></button></div> <!----> <div class="ygg-modal"><div class="modal-inner"><aside class="modal-primary"><section class="modal-block user"><div class="widget polarisSpid"><!----></div></section></aside> <aside class="modal-secondary"><nav menuname="ygg-secondary" class="widget polarisMenu default modal-block menu-secondary"><ul class="menu"><li class="menu-item menu-title"><span>
        Innhold
      </span> <!----></li><li class="menu-item hidden"><a href="https://www.mn24.no/" class="menu-link">frontpage</a> <!----></li><li class="menu-item active"><a href="https://www.mn24.no/sistenytt/" class="menu-link active">Siste nytt</a> <!----></li><li class="menu-item"><a href="#tipsoss" class="menu-link">Tips oss</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/skatt" class="menu-link">Skattetall</a> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no/" class="menu-link">Kjøp stillingsannonse</a> <!----></li><li class="menu-item"><a href="#footer" class="menu-link">Om MN24</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/teknologi/" class="menu-link">Teknologi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/eiendom/" class="menu-link">Eiendom</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/karriere/" class="menu-link">Karriere</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/handel/" class="menu-link">Handel</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/sjoemat/" class="menu-link">Sjømat</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/privatokonomi/" class="menu-link">Privatøkonomi</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/tema/MN24-bloggen/" class="menu-link">MN24-bloggen</a> <!----></li><li class="menu-item"><a href="https://www.mn24.no/search" class="menu-link">Innholdssøk</a> <!----></li><li class="menu-item menu-title"><span>
        Kundeservice
      </span> <!----></li><li class="menu-item"><a href="https://stillingsannonser.mn24.no" class="menu-link">Kjøp stillingsannonse</a> <!----></li></ul></nav> <div class="modal-block headerChannels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></div></aside></div></div></div> <!----></header> <!----> <div page="article"><div class="section seksjonsforklaring"><div class="wrapper-980 stickyspread"><div><a href="/" class="inline-lys">Tilbake til forsiden</a></div> <div><a href="/" class="inline-lys">Forsiden</a> / <a href="https://www.mn24.nosistenytt" class="inline-lys">Siste nytt</a></div></div></div> <main id="content" role="main" class="ygg-content"><article class="ygg-base-article"><header class="article-header"><!----> <h1 class="title"> Ny fabrikk skal bygges på Fiborgtangen </h1> <p class="lead">Landbruksbedriften Fiskå Mølle flytter inn på industriområdet Fiborgtangen i Levanger. </p> <figure class="media image full top" data-v-0de1e65b><img src="https://www.mn24.no/sistenytt/article24277264.ece/ze3zed/ALTERNATES/w980-default/Fiskamolle%202%2015072021.jpg?fit=crop&amp;h=810&amp;q=80&amp;w=1440" alt="" class="image" data-v-0de1e65b><span class="caption" data-v-0de1e65b> Fôrfabrikk: Den private landbruksbedriften Fiskå Mølle skal bygge kraftfôrfabrikk i Trøndelag. <span class="photographer" data-v-0de1e65b>Foto: Leif Arne Holme</span></span></figure> <!----> <div class="widget polarisStoryContent byline"><span class="profile-byline with-images"><span><span>Av: </span><a href="mailto:gunnar.okstad@adresseavisen.no"><div><span class="firstName">Gunnar</span><span class="surName">Okstad</span></div><!----></a><figure><!----><img src="https://www.adressa.no/incoming/article11156473.ece/uq4v7b/ALTERNATES/w480-square/Ny_1014015shv.jpg" alt=""><!----></figure></span></span> <div class="ygg-published-date-article">
            For 6 timer siden
            <span class="article-title">
              / <a href="https://www.mn24.nosistenytt">  Siste nytt</a></span></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Ny fabrikk skal bygges på Fiborgtangen&amp;body=%0D%0ANy fabrikk skal bygges på Fiborgtangen%0D%0Ahttps://www.mn24.no/sistenytt/2021/07/15/Ny-fabrikk-skal-bygges-p%25C3%25A5-Fiborgtangen-24277091.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></header> <div class="article-body"><div class="body"><div class="sc-bodytext"><!----> <span class="lp_is_start"></span> <div class="sc-bodytext"><div class="body escenic-storyline"><p>Fisk&#xE5; M&#xF8;lle kj&#xF8;per 45 dekar av Norske Skogs tomt p&#xE5; Fiborgtangen p&#xE5; Skogn i Levanger. Fisk&#xE5; skal if&#xF8;lge en pressemelding fra Levanger kommune bygge en kraftf&#xF4;rfabrikk p&#xE5; industriomr&#xE5;det s&#xF8;r for papirfabrikken p&#xE5; Skogn. </p><div id="netboard_1" class="js-require-widget widget polarisMarketing"></div><p><b>LES OGS&#xC5;: <a href="https://www.mn24.no/sistenytt/2021/07/13/Tungtransporten-f%C3%A5r-kj%C3%B8re-rundt-i-sentrum-men-ikke-ut-p%C3%A5-E6-24251809.ece" target="_blank" rel="Follow">Vogntogtr&#xF8;bbel: Tungtransporten kan kj&#xF8;re rundt i sentrum, men ikke p&#xE5; E6</a></b></p><h2>Flere fabrikker</h2><p>Tidligere har <a href="https://www.mn24.no/innherred/2021/04/29/Investerer-170-nye-millioner-i-st%25C3%25B8rre-fabrikk.-Lokal-entrepren%25C3%25B8r-starter-snart-p%25C3%25A5-tomta.-23884060.ece" target="_blank" rel="Follow">biogassprodusenten Biokraft bygd fabrikk p&#xE5; Fiborgtangen</a>. </p><p>&#x2013; Fisk&#xE5; M&#xF8;lles etablering p&#xE5; Fiborgtangen styrker landbruket i regionen og understreker hvor viktig Fiborgtangen er som industriomr&#xE5;de, sier Nina Bakken Bye, fungerende ordf&#xF8;rer i Levanger.</p><figure class="escenic-image media image full default media image full default v-1.78 h-0.56 horizontal-image"><!----><!----><span class="caption"> Papirfabrikk: Selv etter år med problemer i Norske Skog, er verdens største papirfabrikk på Fiborgtangen i Levanger en viktig næringslivsaktør i Trøndelag. <span class="photographer">Foto: jens petter søraa</span></span></figure><p><b>LES OGS&#xC5;: <a href="https://www.adressa.no/pluss/okonomi/2020/12/16/Derfor-havnet-et-energiselskap-i-Tr%C3%B8ndelag-p%C3%A5-b%C3%B8rsen-i-Stockholm-23172237.ece" target="_blank" rel="Follow">Slik havnet et tr&#xF8;ndersk energiselskap p&#xE5; b&#xF8;rsen i Stockholm</a></b></p><h2>– Midt-Norges matfat</h2><p>Bakken Bye skriver i pressemeldingen at etableringen vil sikre kornb&#xF8;ndene i omr&#xE5;det lettere avgang p&#xE5; korn. </p><p>&#x2013; Innherred er Midt-Norges matfat, med stort behov for kraftf&#xF4;r i husdyrproduksjonen, understreker Bakken Bye.</p><p><b>LES OGS&#xC5;: <a href="https://www.mn24.no/sistenytt/2021/02/04/Milliardunderskudd-for-Norske-Skog-23438150.ece" target="_blank" rel="Follow">Milliardunderskudd i Norske Skog</a></b></p><div id="brandboard" class="js-require-widget widget polarisMarketing"></div><p>Fisk&#xE5; M&#xF8;lle har virksomhet over hele landet, inkludert Spongdal og Rissa i Tr&#xF8;ndelag. Den private landbruksbedriften hadde i 2020 en omsetning p&#xE5; oppunder 1,4 milliarder kroner. Hovedkontoret er i Rogaland. </p><figure class="escenic-image media image full default media image full default v-1.78 h-0.56 horizontal-image"><!----><!----><span class="caption"> Industri: Fra før er det papirfabrikk og biogassfabrikk på industriområdet i Levanger, der det nå også skal bli kraftfôrfabrikk. <span class="photographer">Foto: jens petter søraa</span></span></figure><h2>Selger viktig våtmark</h2><p>Kommunen kunngj&#xF8;r ogs&#xE5; at Norske Skog selger rundt 200 dekar av eiendommen p&#xE5; Fiborgtangen til Milj&#xF8;direktoratet. Dette er v&#xE5;tmarksomr&#xE5;det Hotran, som skal bli et fuglefredningsomr&#xE5;de. Det har st&#xE5;tt strid om Hotran, fordi Levanger kommune har &#xF8;nsket &#xE5; kj&#xF8;pe det for &#xE5; utvikle deler av det til n&#xE6;ringsomr&#xE5;de.</p><p><b>LES OGS&#xC5;: <a href="https://www.adressa.no/pluss/okonomi/2019/02/05/Slik-f%C3%A5r-d%C3%B8d-laks-og-kub%C3%A6sj-bussen-til-%C3%A5-g%C3%A5-18402040.ece" target="_blank" rel="Follow">Kub&#xE6;sj og d&#xF8;d laks f&#xE5;r bussen til &#xE5; g&#xE5;</a></b></p><h2>Må ha mer til næring</h2><p>&#x2013; Vi er opptatt av fuglenes beiteomr&#xE5;der i Levanger. Kommunen er blitt orientert av partene om forhandlingene. Vi ser dette som en god totall&#xF8;sning for industrien og naturvernet i Hotrandeltaet. Vi vil legge til rette slik at fredningsprosessen skal g&#xE5; greit, sier Nina Bakken Bye.</p><p>Hun opplyser samtidig at n&#xE5;r Hotran blir vernet, m&#xE5; kommunen se seg om etter andre omr&#xE5;der til n&#xE6;ringsarealer. </p></div></div> <span class="lp_is_end"></span></div> <!----> <!----> <div class="widget polarisStoryContent byline"><div class="sc-date-and-time"><div class="dateline"><time datetime="2021-07-15T14:33:17" class="published"><span class="label">Publisert:</span> 15. juli 2021 kl. 14:33 </time><time datetime="2021-07-15T14:39:06" class="modified"><span class="label">Sist oppdatert:</span> 15. juli 2021 kl. 14:39 </time></div></div> <aside class="pm-share-buttons  vertical"><a title="Del på Facebook" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-facebook-title" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon facebook"><title id="share-facebook-title">Del denne artikkelen på Facebook</title><path fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z" class="icon-shape"></path></svg></a><a title="Del på Twitter" rel="noopener" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-twitter-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon twitter"><title id="share-twitter-title">Del denne artikkelen på Twitter</title><path fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z" class="icon-shape"></path></svg></a><a title="Del på e-post" data-subject="Nyhetstips fra " rel="noopener" href="mailto:?subject=Nyhetstips: Ny fabrikk skal bygges på Fiborgtangen&amp;body=%0D%0ANy fabrikk skal bygges på Fiborgtangen%0D%0Ahttps://www.mn24.no/sistenytt/2021/07/15/Ny-fabrikk-skal-bygges-p%25C3%25A5-Fiborgtangen-24277091.ece%0D%0A" class="js-require-widget share-link" style="text-decoration:none;"><svg role="img" aria-labelledby="share-email-title" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em" class="share-icon email"><title id="share-email-title">Del denne artikkelen på e-post</title><path fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z" class="icon-shape"></path></svg></a></aside></div></div></div> <footer class="article-footer"><!----> <div id="rubrikk_1" class="js-require-widget widget polarisMarketing"></div> <div class="on-front-now"><div class="on-front-now-sidebar" data-v-91cdd708><div class="header" data-v-91cdd708><h5 data-v-91cdd708>På forsiden nå</h5></div><article data-v-91cdd708><a href="https://www.mn24.no/eiendom/2021/07/15/Oslo-utbygger-har-kj%C3%B8pt-mer-i-Trondheim-24271914.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Oslo-utbygger har kjøpt mer i Trondheim: - Vi har utført en mulighetsstudie for eiendommen</h4></a><p data-v-91cdd708 data-v-91cdd708>En av landets største boligbyggere, Fredensborg Bolig, har blitt medeier i to av Dora Holdings eiendommer ved Lade i Trondheim.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/fosna-folket/2021/07/15/Utfordrer-klima-og-milj%C3%B8ministeren.-Ber-om-forbud-mot-svartsekker-24278625.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Utfordrer klima- og miljøministeren. Ber om forbud mot svartsekker</h4></a><p data-v-91cdd708 data-v-91cdd708>Lars Haltbrekken (SV) tar bekymringene til ansatte ved Fosen renovasjon til Stortinget.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/07/15/Inntektsnedgang-p%C3%A5-n%C3%A6r-en-halv-milliard-for-XXL-24278432.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Inntektsnedgang på nær en halv milliard for XXL</h4></a><p data-v-91cdd708 data-v-91cdd708>XXL håpte på kanonsommer og hadde økt innkjøpene med flere millioner kroner. Likevel gikk inntektene ned nær en halv milliard sammenlignet med i fjor.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/07/15/Ny-fabrikk-skal-bygges-p%C3%A5-Fiborgtangen-24277091.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Kjøper tomt på 45 mål for å bygge ny fabrikk på Levanger </h4></a><p data-v-91cdd708 data-v-91cdd708>Landbruksbedriften Fiskå Mølle flytter inn på industriområdet Fiborgtangen i Levanger. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/07/15/Laksefisket-stanses-f%C3%B8r-tiden-i-Nordfjord-og-Namsfjorden-24277566.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Stanser laksefisket tidligere enn planlagt</h4></a><p data-v-91cdd708 data-v-91cdd708>På grunn av lite laks i elvene, stopper Miljødirektoratet laksefisket i vassdrag rundt Nordfjord og Namsfjorden 14 dager tidligere enn planlagt.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/07/15/Jula-stanser-salget-av-utelampe-etter-eksplosjon-24274383.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Jula stanser salget av utelampe etter eksplosjon</h4></a><p data-v-91cdd708 data-v-91cdd708>Jula har besluttet å midlertidig stanse salget av en utelampe etter at en lampe av den aktuelle typen eksploderte og påførte en kvinne kraftige brannskader.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/fosna-folket/2021/07/15/%C3%98kte-omsetningen-med-13-millioner.-Brexit-gj%C3%B8r-at-de-g%C3%A5r-en-spennende-h%C3%B8st-i-m%C3%B8te-24266682.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Økte omsetningen med 13 millioner. Brexit gjør at de går en spennende høst i møte</h4></a><p data-v-91cdd708 data-v-91cdd708>Peter Hepsø Rederi AS gjorde det bra i 2020, og er fornøyd med starten på 2021.</p></article><article data-v-91cdd708><a href="https://www.mn24.no/sistenytt/2021/07/15/%C2%ABAlle%C2%BB-som-bodde-her-p%C3%A5-starten-av-1980-tallet-kj%C3%B8pte-pizza-av-Antonio.-N%C3%A5-har-han-en-gladnyhet-24271444.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>«Alle» som bodde her på starten av 1980-tallet, kjøpte pizza av Antonio. Nå har han en gladnyhet</h4></a><p data-v-91cdd708 data-v-91cdd708>Knapt nok noen visste hva pizza var da den første Petters åpnet i 1977. Partnerne snakket om å gi opp. To millioner pizzaer senere, bygger gründeren opp en trøndersk kjede. </p></article><article data-v-91cdd708><a href="https://www.mn24.no/fosna-folket/2021/07/14/Kom-ut-av-2020-med-overskudd-%E2%80%93-Det-var-knallviktig-%C3%A5-f%C3%A5-til-et-plussresultat-24269640.ece" data-v-91cdd708>  <!----><figure class="media image" data-v-91cdd708><!----><!----><!----></figure><h4 data-v-91cdd708>Kom ut av 2020 med overskudd: – Det var knallviktig å få til et plussresultat</h4></a><p data-v-91cdd708 data-v-91cdd708>Slik som hos flere andre reiselivsaktører, ble 2020 kraftig amputert for Jon Normann Tviberg. Allikevel gikk han i pluss. </p></article></div></div></footer></article></main></div> <!----> <footer id="footer" role="contentinfo" class="ygg-footer"><a id="tipsoss"></a> <div class="footer-block branding"><a><img src="/static/mn24.svg" class="logo"></a></div> <section class="footer-block channels"><div class="channels"><ul class="ygg-channels"><li class="channel"><a href="https://www.facebook.com/midtnorsknaeringsliv"><i aria-hidden="true" class="icon-facebook"></i> <span>facebook</span></a></li><li class="channel"><a href="https://www.mn24.no/?service=rssfeed"><i aria-hidden="true" class="icon-rss"></i> <span>rss</span></a></li><li class="channel"><a href="https://www.linkedin.com/company/mn24"><i aria-hidden="true" class="icon-linkedin"></i> <span>linkedIn</span></a></li></ul></div></section> <!----> <section class="footer-block credits"><div class="media html"><dl class="footer-credits"><dt class="credit-item role">Ansvarlig redaktør</dt> <dd class="credit-item name"><a href="mailto:atle.bersvendsen@adresseavisen.no">Atle Bersvendsen</a></dd></dl></div></section> <section class="footer-block info"><dl class="footer-info"><dt class="info-item title"></dt> <dd class="info-item description">Tipstelefon <a href='tel:46407200'>464 07200</a></dd><dt class="info-item title"></dt> <dd class="info-item description">SMS <a href='tel:46407200'>464 07200</a>, Kodeord TIPS</dd><dt class="info-item title"></dt> <dd class="info-item description"><a href="mailto:redaksjon@mn24.no">E-post: redaksjon@mn24.no</a></dd></dl> <p class="disclaimer">Midtnorsk Næringsliv - MN24 - er landsdelens eget nettsted for nyheter om økonomi, næringsliv og nyskaping i regionen. MN24 er et samarbeid mellom Adresseavisen, Avisa Sør-Trøndelag, Bladet, Brønnøysunds Avis, Fosna-Folket, Hitra-Frøya, Innherred, OPP, Steinkjer24 og Trønderbladet.</p></section> <section class="footer-block disclaimer"><p class="disclaimer-text">mn24.no arbeider etter <a href='https://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/' target='_blank'>Vær Varsom-plakatens regler</a> for god presseskikk. Se også <a target='_blank' href='https://www.nored.no/Redaktoeransvar'>Redaktøransvar</a>. mn24.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet <em>2020 © mn24.no. Powered by Hard woking computer minions.</em> Informasjon om bruk av <a href='https://adressa.alda.no/personvern?0&aviskode=ADR' target='_blank'>«cookies» og personvernpolicy.</a></p> <p class="disclaimer-cookies"><a href="https://adressa.alda.no/personvern?aviskode=ADR"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p></section> <!----></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/3c26536.js" defer></script><script src="/_nuxt/8c6f0bf.js" defer></script><script src="/_nuxt/ec40be8.js" defer></script><script src="/_nuxt/7837b96.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver" data-body="true"></script>
  </body>
</html>
